<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>33 ordførere krever umiddelbare oljegrep fra regjeringen - andalsnes-avis.no</title>
    <meta name="description" content="I et felles opprop advarer ordførerne i 33 kommuner om full stans i nye oljeprosjekter. De krever umiddelbare tiltak fra regjeringen for å sikre arbeidsplasser." />
    <meta name="keywords" content="Koronavirus,Olje og gass,Regjeringen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="andalsnes-avis.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="104734246224139"/>
    <meta property="fb:pages" content="106843002672892"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="33 ordførere krever umiddelbare oljegrep fra regjeringen"/>
        <meta name="twitter:description" content="I et felles opprop advarer ordførerne i 33 kommuner om full stans i nye oljeprosjekter. De krever umiddelbare tiltak fra regjeringen for å sikre arbeidsplasser."/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="andalsnes-avis.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png"/>           
    <meta property="og:title" content="33 ordførere krever umiddelbare oljegrep fra regjeringen"/>        
        <meta property="og:description" content="I et felles opprop advarer ordførerne i 33 kommuner om full stans i nye oljeprosjekter. De krever umiddelbare tiltak fra regjeringen for å sikre arbeidsplasser."/>        
        <meta property="og:url" content="https://www.andalsnes-avis.no/nyheter/2020/04/21/33-ordf%C3%B8rere-krever-umiddelbare-oljegrep-fra-regjeringen-21640574.ece"/>        
    <meta property="article:modified_time" content="2020-04-21T14:00:06+01:00" />
        <meta property="article:published_time" content="2020-04-21T14:00:06+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#3f72ae"/>
    <meta name="cXenseParse:title" content="33 ordførere krever umiddelbare oljegrep fra regjeringen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21640574"/>
    <meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
        <meta name="cXenseParse:andalsnes-avis-access" content="free"/>    
        <meta name="cXenseParse:andalsnes-avis-tag" content="Koronavirus"/>
        <meta name="cXenseParse:andalsnes-avis-tag" content="Olje og gass"/>
        <meta name="cXenseParse:andalsnes-avis-tag" content="Regjeringen"/>
        <link rel="alternate" title="Siste nytt fra andalsnes-avis.no?service=rss" href="https://www.andalsnes-avis.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/desktop.andalsnes-avis.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.andalsnes-avis.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 200, secId: 4995, artId: 21640574,channel: 'andalsnes-avis',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="8ZwYVRjbAziaH5AD2V1jw9UznohEJJS8n9YUpYR3Zdc" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4995&pubId=200&cat=news&meta=classic&objId=21640574&type=article&title=33+ordf%c3%b8rere+krever+umiddelbare+oljegrep+fra+regjeringen&url=%2fnyheter%2f2020%2f04%2f21%2f33-ordf%25C3%25B8rere-krever-umiddelbare-oljegrep-fra-regjeringen-21640574.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4995&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=21640574&amp;type=article&amp;title=33+ordf%c3%b8rere+krever+umiddelbare+oljegrep+fra+regjeringen&amp;url=%2fnyheter%2f2020%2f04%2f21%2f33-ordf%25C3%25B8rere-krever-umiddelbare-oljegrep-fra-regjeringen-21640574.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="104734246224139"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">
							Les e-avisa</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M67,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2c2.2-2,6.5-5.2,14.1-5.2 c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H88.9V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1c0-7.1,0-15.6-9.3-15.6 c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H61.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M143.4,32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19c7.4-1.5,11.4-2.1,16.3-2.1v50.3c0,7.2,0,8.9,4,9.2 h1.9l0.3,2.4c-4.5,1.8-9.4,2.9-14.1,3.8l-2.3-4.1c-2.2,1.3-6.5,4.1-12.3,4.1c-9.9,0-19.8-6.3-19.8-19.9c0-20.5,18.2-23.4,25.7-23.4 c2.6,0,4.2,0.3,5.9,0.5V32.5z M143.4,45.8c-1.7-1.5-3.4-3.1-7.7-3.1c-7.9,0-12.4,6.7-12.4,15.7c0,12.1,7.8,19,14.9,19 c2.3,0,4.2-0.8,5.2-1.6V45.8z"/>
        <path class="st0" d="M203,80.4c-1.2,0.6-3.8,2.2-7.7,2.2c-5.7,0-7.3-2.3-8.8-4.6c-2.5,1.8-6.2,4.6-12.4,4.6c-7,0-11.7-4-11.7-9.7 c0-11.3,15.7-14.3,23.2-16.3v-2.1c0-5.3-1.4-10-7.8-10c-6.9,0-9.5,6.2-10.6,8.9h-0.9c-1.3-1.7-1.7-2.4-2.4-4.6 c4-4.4,10.2-9.5,19.2-9.5c11.3,0,13.2,5.8,13.2,16v11c0,6.4,0,13.1,5.7,13.1c0.3,0,0.4,0,0.7-0.1L203,80.4z M185.5,60.7 c-0.4,0-0.6-0.1-1-0.1c-5.1,0-10.7,2.7-10.7,9.3c0,4.3,2.6,7.5,6.6,7.5c3,0,4.7-1.6,5.5-2.1c-0.1-0.9-0.4-3.1-0.4-4.8V60.7z"/>
        <path class="st0" d="M203.9,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19 c7.4-1.5,11.4-2.1,16.3-2.1v55.9c0,4.7,0.4,5.6,3.7,6l1.9,0.2v2.3h-21.8V79z"/>
        <path class="st0" d="M254,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H254z"/>
        <path class="st0" d="M21,8.5C21,3,25.3,0,30,0c5,0,9,2.9,9,8.5c0,4.6-4.4,8.2-9,8.2C25.4,16.7,21,13.1,21,8.5z M30,13.7 c3.3,0,4.6-2.8,4.6-5.1C34.5,5.5,33.3,3,30,3c-3.3,0-4.5,2.4-4.5,5.5C25.5,10.9,26.7,13.7,30,13.7z M0,79l2.2-0.5 c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9l2.2,0.4v2.3H34.1V79l3.6-0.5 c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2l-3.5,9.7 c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3H0V79z M18.9,55.9c2.2-0.4,5.4-0.5,7.3-0.5c1.9,0,5,0.2,7.5,0.4 l-7.4-20.6h-0.2L18.9,55.9z"/>
        <path class="st0" d="M268.6,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2 c2.2-2,6.5-5.2,14.1-5.2c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.8V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1 c0-7.1,0-15.6-9.3-15.6c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M350.3,76.9c-2.3,1.9-8,5.7-17,5.7c-10.6,0-20.9-6.7-20.9-21.1c0-14.2,10.3-22.3,20.5-22.3 c14.4,0,16.7,9.4,17.7,14.6c-7.7,3.6-17.6,6.4-26.9,8.6c1,5.4,3.7,15,15.9,15c4.8,0,8.6-2,9.8-2.6L350.3,76.9z M339.8,54.4 c-0.6-6.4-3.3-11.7-8.9-11.7c-7.8,0-7.8,14-7.8,15.6C328.7,57.3,334.3,56.2,339.8,54.4z"/>
        <path class="st0" d="M377.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H377.7z"/>
        <path class="st0" d="M396.6,79l2.2-0.5c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9 L456,79v2.3h-25.3V79l3.6-0.5c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2 l-3.5,9.7c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3h-19.6V79z M415.5,55.9c2.2-0.4,5.4-0.5,7.3-0.5 c1.9,0,5,0.2,7.5,0.4l-7.4-20.6h-0.2L415.5,55.9z"/>
        <path class="st0" d="M452,48.1c-1.7-4.1-2.3-3.7-4.7-4.7l-1.7-0.5v-2.3h23.9v2.3l-3.7,0.7c-1.4,0.4-2.8,0.4-2.8,1.5 c0,1,0.5,2.1,0.8,3l8.7,22.6l8-22c0.5-1.4,0.9-3,0.9-3.8c0-1-1.3-1.1-2.8-1.4l-3.7-0.7v-2.3h17.8v2.3l-1.7,0.5 c-2.3,0.8-3,0.5-4.7,4.7l-14.1,32.6c-1.7,1.1-3,1.5-5.5,1.9L452,48.1z"/>
        <path class="st0" d="M492.2,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6 c6.7-2.2,11.6-3,16.3-3.2v33.5c0,4.7,0.4,5.6,3.7,6L514,79v2.3h-21.8V79z M496.2,25.5c0-3.4,2.7-6.2,6.3-6.2c3.4,0,6.3,2.8,6.3,6.2 c0,3.8-2.9,6.3-6.3,6.3C498.9,31.8,496.2,29.2,496.2,25.5z"/>
        <path class="st0" d="M542.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H542.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">
							Les e-avisa</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.andalsnes-avis.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//andalsnes-avis.alda.no/kundeservice?aviskode=AAA">Kundeservice</a></li>
							<li><a href="//andalsnes-avis.alda.no/bliabonnent?aviskode=AAA">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//andalsnes-avis.alda.no/minside?aviskode=AAA">Min side</a></li>
								<li><a href="//andalsnes-avis.alda.no/kundeservice?aviskode=AAA">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//andalsnes-avis.alda.no/bliabonnent?aviskode=AAA">Bli abonnent</a></li>
						<li><a href="//andalsnes-avis.alda.no/kundeservice?aviskode=AAA">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abea431c7acd54000008',
                    redirectUri: 'https://www.andalsnes-avis.no',
                    env: 'PRO_NO',
                    pids: 301525,
                    
                    sessionDomain: 'https://id.andalsnes-avis.no',
                    
                    shortcode: 'aaa',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">
							Les e-avisa</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://åa.no/opprettbruker">
							Opprett bruker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
							Del tilgangen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
							Ferieflytt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.åa.no/">
							Bestill gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://andalsnes-avis.alda.no/personvern?0&aviskode=AAA">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/andalsnes-avis-3481">
							Annonseinformasjon</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.åa.no/">
							FOLK</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.åa.no/">
							TORG</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">
							Bedriftsmarked</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								33 ordførere krever umiddelbare oljegrep fra regjeringen</span>
							</h1>
					<div class="lead">
							I et felles opprop advarer ordførerne i 33 kommuner om full stans i nye oljeprosjekter. De krever umiddelbare tiltak fra regjeringen for å sikre arbeidsplasser.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-04-21 02:00"><span class="label">Publisert:</span> 
                                                            21 april 2020 14:00</time>
                                                    <time class="modified" datetime="2020-04-21 02:00"><span class="label">Sist oppdatert:</span> 
                                                            21 april 2020 14:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:redaksjon@andalsnes-avis.no"><span class="firstName"></span><span class="surName">NTB</span></a></li>
                                                                                <li class="email"><span>E-post:</span> <a href="mailto:redaksjon@andalsnes-avis.no" title="Send  en e-post.">redaksjon@andalsnes-avis.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>– Vi ber om at regjeringen umiddelbart setter inn tiltak som vil avhjelpe den dramatiske situasjonen for Norges viktigste næring, heter det i oppropet, som er signert av ordførerne i blant annet Stavanger, Bergen, Bodø, Ålesund, Sandnes, Haugesund, Trondheim og Kristiansand.</p><p>Brevet er sendt til statsminister Erna Solberg (H), olje- og energiminister Tina Bru (H), finansminister Jan Tore Sanner (H), finanskomiteen på Stortinget og partilederne.</p><p>– Flere norske kommuner rammes i dag av en dobbel krise, både covid-19-pandemien og den globale oljekrisen. De fleste opplever allerede stor arbeidsledighet, men for kommuner som har et næringsliv med vesentlig olje- og gassrelatert virksomhet, er situasjonen enda mer alvorlig, skriver ordførerne.</p><h3>– Bør endres snarest</h3><p>De mener at tiltaket som vil ha størst betydning for å sikre arbeidsplasser innen olje- og gassnæringen, er å forskuttere selskapenes skattefradrag.</p><p>– For å stimulere olje- og gassbransjen som er i en dyp krise på grunn av lav oljepris og koronakrisen for øvrig, bør Stortinget snarest endre skattereglementet og innføre avskrivninger samme år som investeringen foretas. Næringen trenger stabilitet i aktivitetsnivået, og ikke minst sikre fagkompetansen, arbeidsplassene og rekrutteringen, sier Stavanger-ordfører Kari Nessa Nordtun (Ap), som har gått i bresjen for initiativet.</p><p>Ordførerne mener at skatteendringene vil gjøre flere investeringer lønnsomme, noe som igjen kan bidra til å holde ansatte i arbeid i leverandørindustrien.</p><p>«For eksempel vet vi at Aker BP vil kunne iverksette et prosjekt dersom en får gjennomslag for disse endringene. Det er estimert at utbyggingen av prosjektet vil generere 3.000 årsverk», heter det.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h3>– Vil gi økt likviditet</h3><p>I tillegg vises det til at Equinor har 20 større prosjekter i Norge som kan startes innen utgangen av 2022.</p><p>– Dette er et målrettet forslag som umiddelbart vil få effekt fordi det vil gi selskapene økt likviditet og forbedret prosjektøkonomi som bidrar til å opprettholde aktiviteten på norsk sokkel. Det vil skape aktivitet i leverandørindustrien som vil bidra til å sikre arbeidsplasser i kommuner over hele landet, skriver ordførerne.</p><p>Her er den fullstendige listen over kommunene som har signert oppropet: Alstadhaug, Alver, Asker, Aukra, Aure, Austrheim, Bergen, Bodø, Eigersund, Gjesdal, Hammerfest, Harstad, Haugesund, Herøy, Kongsberg, Kristiansand, Kristiansund, Lindesnes, Porsgrunn, Rana, Randaberg, Sandnes, Sola, Stavanger, Stjørdal, Stord, Sør-Varanger, Trondheim, Tysvær, Ulstein, Verdal, Øygarden, Ålesund.</p><p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.andalsnes-avis.no/tema/Koronavirus/">
                    <span>Koronavirus</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.andalsnes-avis.no/tema/Olje_og_gass/">
                    <span>Olje og gass</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.andalsnes-avis.no/tema/Regjeringen/">
                    <span>Regjeringen</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div id="art_4995" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.andalsnes-avis.no/nyheter/article21640574.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.andalsnes-avis.no/nyheter/2020/04/21/Arbeidsledigheten-i-Rauma-er-p%C3%A5-veg-nedover-21641086.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.andalsnes-avis.no/incoming/article19166942.ece/t55szr/ALTERNATES/w{width}-default/tda81697.jpg"
							data-source=""
                            data-alt="Oslo  20190228.
Illustrasjonsbilder: En mann utenfor med et NAV skilt. Modellklarert
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Kallestad, Gorm)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Arbeidsledigheten i Rauma er på veg nedover</span></h3><p class="lead">Nav opplyser at ledigheten i fylket ikke har endret seg noe særlig de siste 14 dagene. I Rauma går andelen arbeidsløse sakte nedover.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.andalsnes-avis.no/nyheter/2020/04/21/7.166-registrerte-koronatilfeller-i-Norge-%E2%80%93-opp-53-21640591.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">7.166 registrerte koronatilfeller i Norge – opp 53</span></h3><p class="lead">Det var ved midnatt registrert 7.166 tilfeller av koronasmitte i Norge, viser foreløpige tall fra Folkehelseinstituttet.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.andalsnes-avis.no/nyheter/2020/04/21/33-ordf%C3%B8rere-krever-umiddelbare-oljegrep-fra-regjeringen-21640574.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">33 ordførere krever umiddelbare oljegrep fra regjeringen</span></h3><p class="lead">I et felles opprop advarer ordførerne i 33 kommuner om full stans i nye oljeprosjekter. De krever umiddelbare tiltak fra regjeringen for å sikre arbeidsplasser.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.andalsnes-avis.no/nyheter/2020/04/21/%E2%80%93-Vi-kan-ikke-stenge-vegene-enda-lengre-21640314.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.andalsnes-avis.no/incoming/article21640218.ece/offhyj/ALTERNATES/w{width}-default/07nyhs_rheim.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Kristin Sørheim (Sp) frykter langtidsvirkningene av koronakrisa for ferjene i fylket:</h4><h3 class="headline"><span class="t100">– Vi kan ikke stenge vegene enda lengre</span></h3><p class="lead">Millionene renner ut av fylkeskommunens pengesekk.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://andalsnes-avis.alda.no/?aviskode=AAA" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør/daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a></dd>
    <dt class="credit-item role">Internettansvarlig</dt>
    <dd class="credit-item name"><a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss og kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a></dd>
    <!--<dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>-->
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Gamle Romsdalsvegen 2, Åndalsnes</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	andalsnes-avis.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	andalsnes-avis.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; andalsnes-avis.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://andalsnes-avis.alda.no/personvern?0&aviskode=AAA">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.andalsnes-avis.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="4995"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'andalsnes-avis');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21640574',
					accessLevel: 'Free',
					tags:['Koronavirus','Olje og gass','Regjeringen'],
					category:'nyheter'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '9222333337556937881',
                                site: 'andalsnes-avis',
                                newspapercode: 'aaa',
                                group: 'nvl',
                                persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e',
                                platform: 'classic',
								context: 'article'
								,articleId: 21640574
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '21640574',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'aaa',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-18094938-1']);
                            
                            _gaq.push(['_setDomainName', '.andalsnes-avis.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	