<!DOCTYPE html>
<html class="art clean section_sport theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis"/>
<title>Sterk sesongdebut -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="Karoline Bjerkeli Grøvdal med seier i USA." />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://www.andalsnes-avis.no/incoming/article13915702.ece/ve66p9/ALTERNATES/w980-default/12FEAtb55c784.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sterk sesongdebut "/>
<meta property="og:url" content="http://www.andalsnes-avis.no/sport/2017/05/07/Sterk-sesongdebut-14692620.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2017-05-07T09:31:22+01:00"/>
<meta property="article:modified_time" content="2017-05-07T09:31:22+01:00"/>
<meta name="author" property="article:author" content="Stine Vandevjen Olsen"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Sterk sesongdebut "/>
<meta name="cXenseParse:recs:articleid" content="14692620"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 5001, artId: 14692620
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5001&pubId=200&cat=news&meta=classic&objId=14692620&type=article&title=Sterk+sesongdebut&url=http%3a%2f%2fwww.andalsnes-avis.no%2fsport%2f2017%2f05%2f07%2fSterk-sesongdebut-14692620.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5001&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=14692620&amp;type=article&amp;title=Sterk+sesongdebut&amp;url=http%3a%2f%2fwww.andalsnes-avis.no%2fsport%2f2017%2f05%2f07%2fSterk-sesongdebut-14692620.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435767|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435767|0|339|ADTECH;loc=300;cookie=info;grp=54756103" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435767|0|339|ADTECH;loc=300;cookie=info;grp=54756103" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">søndag 07.05 2017</h5>
<div class="article news ">
<span class="time">09:38</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/05/07/Parken-v%C3%A5r-14692629.ece">
Parken vår
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abea431c7acd54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301525,
subscriberUser:true,
shortcode: 'AAA',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12192236"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Åndalsnes
</div>
<a href="http://www.yr.no/sted/Norge/M%C3%B8re_og_Romsdal/Rauma/%C3%85ndalsnes/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Lettskyet" />
</div>
<div class="temperature warm">6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rauma/Åndalsnes/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på andalsnes-avis.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.andalsnes-avis.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435763|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435763|0|3218|ADTECH;loc=300;cookie=info;grp=622429566" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435763|0|3218|ADTECH;loc=300;cookie=info;grp=622429566" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/sport/">Sport</a>
<h1 class="title">
<span class="t100">
Sterk sesongdebut
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737803">
<div class="content">
<figure class="media image full default ">
<img src="http://www.andalsnes-avis.no/incoming/article13915702.ece/ve66p9/ALTERNATES/w980-default/12FEAtb55c784.jpg" alt="Bildet er fra da Karoline Bjerkeli Grøvdal løp inn til 7. plass på 5000 m under OL i Rio de Janeiro. (Foto: Cornelius Poppe / NTB scanpix)" title="Bildet er fra da Karoline Bjerkeli Grøvdal løp inn til 7. plass på 5000 m under OL i Rio de Janeiro. (Foto: Cornelius Poppe / NTB scanpix)"/>
<p class="caption">
Bildet er fra da Karoline Bjerkeli Grøvdal løp inn til 7. plass på 5000 m under OL i Rio de Janeiro. <span class="photographer">Foto: Cornelius Poppe / NTB scanpix</span>
</p>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Sterk sesongdebut
</span>
</h1>
<div class="lead">
Karoline Bjerkeli Grøvdal med seier i USA.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:stine.olsen@andalsnes-avis.no"><span class="firstName">Stine Vandevjen</span><span class="surName">Olsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 95964668</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-05-07 09:31"><span class="label">Publisert:</span> 07.05 2017 09:31
</time>
<time class="modified" datetime="2017-05-07 09:31"><span class="label">Sist oppdatert:</span> 07.05 2017 09:31
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisMarketing placement adtech">
<div id="netboard_1Container">
<div id="netboard_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435770|0|3040|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435770|0|3040|ADTECH;loc=300;cookie=info;grp=622429566" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435770|0|3040|ADTECH;loc=300;cookie=info;grp=622429566" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="body">
<p>Karoline Bjerkeli Grøvdal vant i helgen 1.500-meter under Payton Jordan Invitational i California med tiden 4.10.74. </p><p>Resultatet er, i følge <a href="https://www.friidrett.no/">friidrett.no</a>, årsbeste i Europa, og verdens neste beste tid på distansen i år.</p><p><a href="https://www.friidrett.no/nyheter/sterk-sesongdebut-av-karoline-bjerkeli-grovdal/">- Jeg er godt fornøyd med å vinne, men det gikk litt for sakte midtveis i løpet til at tiden kunne bli bedre.  Det var mye vind, og jeg konsentrerte meg om å vinne. Dette løpet markerte slutten på en svært vellykket fire ukers treningsleir i høyden, og jeg ser nå frem til sesongen som venter, sier Bjerkeli Grøvdal til friidrett.no.</a></p><ul><li><a href="http://www.andalsnes-avis.no/sport/2016/12/29/Gjorde-stas-p%C3%A5-Karoline-13991211.ece">Les også: Gjorde stas på Karoline</a></li></ul>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14465003.ece/j1jodg/ALTERNATES/w80-square/18NYHSivert%20Hole.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">
Får fornyet tillit på landslaget
</a>
</span>
</h3>
<p class="lead">Norges Skiforbund har tatt ut laget for neste sesong. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/sport/2017/05/03/Tre-gull-til-%C3%85ndalsnes-14674217.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14674216.ece/ao8puv/ALTERNATES/w80-square/04NYHtaekwondo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/05/03/Tre-gull-til-%C3%85ndalsnes-14674217.ece">
Tre gull til Åndalsnes
</a>
</span>
</h3>
<p class="lead">Utøvere fra Åndalsnes Taekwon-Do Klubb beviste igjen at de er blant fylkets aller fremste.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/05/03/Tre-gull-til-%C3%85ndalsnes-14674217.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article slideshow textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/sport/2017/05/01/Stor-bildeserie-fra-V%C3%A5gen-Rundt-14667465.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14667423.ece/8vtam/ALTERNATES/w80-square/5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/05/01/Stor-bildeserie-fra-V%C3%A5gen-Rundt-14667465.ece">
Stor bildeserie fra Vågen Rundt
</a>
</span>
</h3>
<p class="lead">Det individuelle terrengløpet hadde veldig bra deltakelse i år under det flotte været i 1.mai-løpet på Vågstranda. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/05/01/Stor-bildeserie-fra-V%C3%A5gen-Rundt-14667465.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/sport/2017/05/01/13-%C3%A5ring-knuste-alle-i-V%C3%A5gen-Rundt-14666145.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14666451.ece/7brym4/ALTERNATES/w80-square/iver.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/05/01/13-%C3%A5ring-knuste-alle-i-V%C3%A5gen-Rundt-14666145.ece">
13-åring knuste alle i Vågen Rundt
</a>
</span>
</h3>
<p class="lead">Iver Synstnes Hole (13) slo alle i Vågen Rundt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/05/01/13-%C3%A5ring-knuste-alle-i-V%C3%A5gen-Rundt-14666145.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435778|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435778|0|797|ADTECH;loc=300;cookie=info;grp=622429566" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435778|0|797|ADTECH;loc=300;cookie=info;grp=622429566" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/%C3%98nsker-%C3%A5-regulere-om-H%C3%B8gda-14685981.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14685980.ece/2twpki/ALTERNATES/w180-default/06NYHERL_7249-2.jpg" alt="" title="Rett ved vegen: Høgda er området på bakketoppen mellom Innfjorden og Måndalen. Anleggsarbeid preger området rundt det gamle kafébygget nå. Foto: Ellinor Rørvik Lothe" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/%C3%98nsker-%C3%A5-regulere-om-H%C3%B8gda-14685981.ece">
Ønsker å lage industriområde
</a>
</span>
</h3>
<p class="lead">Vil omregulere Høgda</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/%C3%98nsker-%C3%A5-regulere-om-H%C3%B8gda-14685981.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/05/06/Mykje-ny-asfalt-14691196.ece">
<img src="http://www.andalsnes-avis.no/frapapir/article13656276.ece/urnwma/ALTERNATES/w180-default/17nyhecsimgfrank_sve-28607.jpg" alt="" title="Frank Sve er oppført på første plass på listeforslaget fra FrP." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/05/06/Mykje-ny-asfalt-14691196.ece">
Mykje ny asfalt!
</a>
</span>
</h3>
<p class="lead">"Vi vil arbeide aktivt for å ha sterkt fokus på dette  i åra framover."</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/05/06/Mykje-ny-asfalt-14691196.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Snart-ferdige-med-%C3%A5-br%C3%B8yte-14684979.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14684978.ece/110cyj/ALTERNATES/w180-default/06nyhUten%20navn.jpg" alt="" title="Spektakulære klipp: Jo William Boman har filmet med drone.
8Foto: Jo William Boman" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Snart-ferdige-med-%C3%A5-br%C3%B8yte-14684979.ece">
Snart ferdige med å brøyte
</a>
</span>
</h3>
<p class="lead">Når kan vegen åpne i år? </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Snart-ferdige-med-%C3%A5-br%C3%B8yte-14684979.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Klar-med-16-nye-tomter-14688004.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14688002.ece/clv3mm/ALTERNATES/w180-default/06NYH%C3%85farnes_5.jpg" alt="" title="Viste fram: Tom Erik Rødven, sjef for kommunalteknikk i Rauma kommune, og informasjonssjef Arnt Olav Herjehagen viste fram tomtene for media. Foto: Per-Kristian Bratteng" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Klar-med-16-nye-tomter-14688004.ece">
Klar med 16 nye tomter
</a>
</span>
</h3>
<p class="lead">Rauma kommune starter før sommeren. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Klar-med-16-nye-tomter-14688004.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Sang-i-sentrum-14686293.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14686291.ece/52yfyc/ALTERNATES/w180-default/06nyhsang1.jpg" alt="" title="Solo: Flere dyktige solister fikk vist seg fram.
8Foto: Stine Vandevjen Olsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Sang-i-sentrum-14686293.ece">
Sang i sentrum
</a>
</span>
</h3>
<p class="lead">Mange tok lunsjpausen sin ute for å høre på elevene synge. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Sang-i-sentrum-14686293.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Tror-p%C3%A5-%C3%A9n-million-delinger-14687946.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14687945.ece/5qv2o3/ALTERNATES/w180-default/15nyhm%C3%B8reuas_3.jpg" alt="" title="Suksess: Åndalsnesingen Jo William Boman har lang fartstid med filming med droner. Onsdag 3. mai var han brøytemannskapene i Trollstigen. Filmen får stor oppmerksomhet.
Foto: Per- Kristian Bratteng" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Tror-p%C3%A5-%C3%A9n-million-delinger-14687946.ece">
Tror på én million delinger
</a>
</span>
</h3>
<p class="lead">Jo William Bomans spektakulære film av brøytinga av Trollstigen vekker fascinasjon verden over. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/Tror-p%C3%A5-%C3%A9n-million-delinger-14687946.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/04/08/Her-er-%C3%A5rets-konfirmanter-14572489.ece">
<img src="http://www.andalsnes-avis.no/incoming/article12703316.ece/dnouty/ALTERNATES/w180-default/_AAH1885.JPG" alt="" title="Konfirmasjon i Grytten kirke lørdag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/04/08/Her-er-%C3%A5rets-konfirmanter-14572489.ece">
Her er årets konfirmanter
</a>
</span>
</h3>
<p class="lead">85 kirkelige konfirmanter og tre humanistiske konfirmanter skal feires i vår. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/04/08/Her-er-%C3%A5rets-konfirmanter-14572489.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/04/Direktoratet-%E2%80%93-Vi-har-tro-p%C3%A5-Raumabanen-14681968.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14681973.ece/nahu4l/ALTERNATES/w180-default/_SVO8950.JPG" alt="" title="– Det er bred politisk vilje til å satse på gods. Omleggingen til mer miljøvennlig godstransport må starte nå, sier direktør i Jernbanedirektoratet, Elisabeth Enger. Her sammen med ordfører Lars Olav Hustad, fylkesordfører Jon Aasen og Natallia Sakovich i Green Cargo." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/04/Direktoratet-%E2%80%93-Vi-har-tro-p%C3%A5-Raumabanen-14681968.ece">
Direktoratet: – Vi har tro på Raumabanen
</a>
</span>
</h3>
<p class="lead">Jernbanedirektoratet vil snu hver stein for å få mer gods over på Raumabanen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/04/Direktoratet-%E2%80%93-Vi-har-tro-p%C3%A5-Raumabanen-14681968.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14465003.ece/j1jodg/ALTERNATES/w180-default/18NYHSivert%20Hole.jpg" alt="" title="Sivert Hole (21) fra Åndalsnes er på landslaget i telemark. Fredag skadet han seg under et VM-renn. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">
Får fornyet tillit på landslaget
</a>
</span>
</h3>
<p class="lead">Norges Skiforbund har tatt ut laget for neste sesong. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/05/F%C3%A5r-fornyet-tillit-p%C3%A5-landslaget-14686320.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default skygge padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/04/G%C3%A5r-i-nye-forhandlinger-med-Fjord-1-14680627.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14680626.ece/mbvj42/ALTERNATES/w180-default/06NYHsamferdselsutvalget_1.jpg" alt="" title="Ba om nytt møte: Kristin Sørheim (Sp) er leder i samferdselsutvalget" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.andalsnes-avis.no/nyheter/2017/05/04/G%C3%A5r-i-nye-forhandlinger-med-Fjord-1-14680627.ece">
"Hvis jeg var Fjord 1, så ville jeg strekt meg langt"
</a>
</span>
</h3>
<p class="lead">Kristin Sørheim (Sp) forventer at ekstraferja kommer på plass før februar 2018.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/05/04/G%C3%A5r-i-nye-forhandlinger-med-Fjord-1-14680627.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis.no">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/sport/2017/05/07/Sterk-sesongdebut-14692620.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/sport/2017/05/07/Sterk-sesongdebut-14692620.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Sport',
paid: 'false',
newspaper_shortcode: 'AAA',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
