<!DOCTYPE html>
    <html class="art type-news salesposter clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Flere utforkjøringer - politiet advarer om glatte veger - andalsnes-avis.no</title>
    <meta name="description" content="Politiet i Møre og Romsdal ber folk ta en ekstra vurdering før de legger ut på kjøretur søndag." />
    <meta name="keywords" content="E136,Statens vegvesen" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="andalsnes-avis.no"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="104734246224139"/>
    <meta property="fb:pages" content="106843002672892"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) Flere utforkjøringer - politiet advarer om glatte veger"/>
        <meta name="twitter:description" content="Politiet i Møre og Romsdal ber folk ta en ekstra vurdering før de legger ut på kjøretur søndag."/>
    <meta name="twitter:image" content="https://www.andalsnes-avis.no/incoming/article22839083.ece/gazj4l/ALTERNATES/w980-default/Brustugulia%20kl.%2010.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="andalsnes-avis.no"/>

    <meta property="og:image" content="https://www.andalsnes-avis.no/incoming/article22839083.ece/gazj4l/ALTERNATES/w980-default/Brustugulia%20kl.%2010.jpg"/>           
    <meta property="og:title" content="(+) Flere utforkjøringer - politiet advarer om glatte veger"/>        
        <meta property="og:description" content="Politiet i Møre og Romsdal ber folk ta en ekstra vurdering før de legger ut på kjøretur søndag."/>        
        <meta property="og:url" content="https://www.andalsnes-avis.no/incoming/2020/10/18/Flere-utforkj%C3%B8ringer-politiet-advarer-om-glatte-veger-22839099.ece"/>        
    <meta property="article:modified_time" content="2020-10-18T10:26:00+01:00" />
        <meta property="article:published_time" content="2020-10-18T10:15:37+01:00" />
    <meta name="author" property="article:author" content="Per-Kristian Bratteng"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#3f72ae"/>
    <meta name="cXenseParse:title" content="Flere utforkjøringer - politiet advarer om glatte veger"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22839099"/>
    <meta name="cXenseParse:nvl-andalsnes-avis-importance" content="0"/>
        <meta name="cXenseParse:nvl-andalsnes-avis-access" content="subscriber"/>    
        <meta name="cXenseParse:nvl-andalsnes-avis-tag" content="E136"/>
        <meta name="cXenseParse:nvl-andalsnes-avis-tag" content="Statens vegvesen"/>
        <link rel="alternate" title="Siste nytt fra andalsnes-avis.no?service=rss" href="https://www.andalsnes-avis.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/desktop.andalsnes-avis.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.andalsnes-avis.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 200, secId: 3694, artId: 22839099,channel: 'andalsnes-avis',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3694&pubId=200&cat=news&meta=classic&objId=22839099&type=article&title=Flere+utforkj%c3%b8ringer+-+politiet+advarer+om+glatte+veger&url=%2fincoming%2f2020%2f10%2f18%2fFlere-utforkj%25C3%25B8ringer-politiet-advarer-om-glatte-veger-22839099.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3694&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=22839099&amp;type=article&amp;title=Flere+utforkj%c3%b8ringer+-+politiet+advarer+om+glatte+veger&amp;url=%2fincoming%2f2020%2f10%2f18%2fFlere-utforkj%25C3%25B8ringer-politiet-advarer-om-glatte-veger-22839099.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="104734246224139"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://andalsnesavis.e-pages.pub/titles/andalsnesavis/">
							Les e-avisa</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M67,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2c2.2-2,6.5-5.2,14.1-5.2 c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H88.9V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1c0-7.1,0-15.6-9.3-15.6 c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H61.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M143.4,32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19c7.4-1.5,11.4-2.1,16.3-2.1v50.3c0,7.2,0,8.9,4,9.2 h1.9l0.3,2.4c-4.5,1.8-9.4,2.9-14.1,3.8l-2.3-4.1c-2.2,1.3-6.5,4.1-12.3,4.1c-9.9,0-19.8-6.3-19.8-19.9c0-20.5,18.2-23.4,25.7-23.4 c2.6,0,4.2,0.3,5.9,0.5V32.5z M143.4,45.8c-1.7-1.5-3.4-3.1-7.7-3.1c-7.9,0-12.4,6.7-12.4,15.7c0,12.1,7.8,19,14.9,19 c2.3,0,4.2-0.8,5.2-1.6V45.8z"/>
        <path class="st0" d="M203,80.4c-1.2,0.6-3.8,2.2-7.7,2.2c-5.7,0-7.3-2.3-8.8-4.6c-2.5,1.8-6.2,4.6-12.4,4.6c-7,0-11.7-4-11.7-9.7 c0-11.3,15.7-14.3,23.2-16.3v-2.1c0-5.3-1.4-10-7.8-10c-6.9,0-9.5,6.2-10.6,8.9h-0.9c-1.3-1.7-1.7-2.4-2.4-4.6 c4-4.4,10.2-9.5,19.2-9.5c11.3,0,13.2,5.8,13.2,16v11c0,6.4,0,13.1,5.7,13.1c0.3,0,0.4,0,0.7-0.1L203,80.4z M185.5,60.7 c-0.4,0-0.6-0.1-1-0.1c-5.1,0-10.7,2.7-10.7,9.3c0,4.3,2.6,7.5,6.6,7.5c3,0,4.7-1.6,5.5-2.1c-0.1-0.9-0.4-3.1-0.4-4.8V60.7z"/>
        <path class="st0" d="M203.9,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19 c7.4-1.5,11.4-2.1,16.3-2.1v55.9c0,4.7,0.4,5.6,3.7,6l1.9,0.2v2.3h-21.8V79z"/>
        <path class="st0" d="M254,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H254z"/>
        <path class="st0" d="M21,8.5C21,3,25.3,0,30,0c5,0,9,2.9,9,8.5c0,4.6-4.4,8.2-9,8.2C25.4,16.7,21,13.1,21,8.5z M30,13.7 c3.3,0,4.6-2.8,4.6-5.1C34.5,5.5,33.3,3,30,3c-3.3,0-4.5,2.4-4.5,5.5C25.5,10.9,26.7,13.7,30,13.7z M0,79l2.2-0.5 c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9l2.2,0.4v2.3H34.1V79l3.6-0.5 c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2l-3.5,9.7 c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3H0V79z M18.9,55.9c2.2-0.4,5.4-0.5,7.3-0.5c1.9,0,5,0.2,7.5,0.4 l-7.4-20.6h-0.2L18.9,55.9z"/>
        <path class="st0" d="M268.6,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2 c2.2-2,6.5-5.2,14.1-5.2c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.8V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1 c0-7.1,0-15.6-9.3-15.6c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M350.3,76.9c-2.3,1.9-8,5.7-17,5.7c-10.6,0-20.9-6.7-20.9-21.1c0-14.2,10.3-22.3,20.5-22.3 c14.4,0,16.7,9.4,17.7,14.6c-7.7,3.6-17.6,6.4-26.9,8.6c1,5.4,3.7,15,15.9,15c4.8,0,8.6-2,9.8-2.6L350.3,76.9z M339.8,54.4 c-0.6-6.4-3.3-11.7-8.9-11.7c-7.8,0-7.8,14-7.8,15.6C328.7,57.3,334.3,56.2,339.8,54.4z"/>
        <path class="st0" d="M377.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H377.7z"/>
        <path class="st0" d="M396.6,79l2.2-0.5c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9 L456,79v2.3h-25.3V79l3.6-0.5c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2 l-3.5,9.7c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3h-19.6V79z M415.5,55.9c2.2-0.4,5.4-0.5,7.3-0.5 c1.9,0,5,0.2,7.5,0.4l-7.4-20.6h-0.2L415.5,55.9z"/>
        <path class="st0" d="M452,48.1c-1.7-4.1-2.3-3.7-4.7-4.7l-1.7-0.5v-2.3h23.9v2.3l-3.7,0.7c-1.4,0.4-2.8,0.4-2.8,1.5 c0,1,0.5,2.1,0.8,3l8.7,22.6l8-22c0.5-1.4,0.9-3,0.9-3.8c0-1-1.3-1.1-2.8-1.4l-3.7-0.7v-2.3h17.8v2.3l-1.7,0.5 c-2.3,0.8-3,0.5-4.7,4.7l-14.1,32.6c-1.7,1.1-3,1.5-5.5,1.9L452,48.1z"/>
        <path class="st0" d="M492.2,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6 c6.7-2.2,11.6-3,16.3-3.2v33.5c0,4.7,0.4,5.6,3.7,6L514,79v2.3h-21.8V79z M496.2,25.5c0-3.4,2.7-6.2,6.3-6.2c3.4,0,6.3,2.8,6.3,6.2 c0,3.8-2.9,6.3-6.3,6.3C498.9,31.8,496.2,29.2,496.2,25.5z"/>
        <path class="st0" d="M542.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H542.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://andalsnesavis.e-pages.pub/titles/andalsnesavis/">
							Les e-avisa</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.andalsnes-avis.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.andalsnes-avis.no/">
							frontpage</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/N_ring/">
							Næring</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://andalsnesavis.e-pages.pub/titles/andalsnesavis/">
							Les e-avisa</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://åa.no/opprettbruker">
							Opprett bruker</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/?aviskode=AAA">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/familie?aviskode=AAA">
							Del tilgangen</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/ferieflytting?aviskode=AAA">
							Ferieflytt</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/tilbakemelding?aviskode=AAA">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.åa.no/">
							Bestill gratulasjon</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/kundeservice?1&aviskode=AAA">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://minside.polarismedia.no/personvern?aviskode=AAA">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/andalsnes-avis-3481">
							Annonseinformasjon</a>
							</li>
						<li class="menu-item menu-title ">
							Snarveier</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://andalsnesavis.e-pages.pub/titles/andalsnesavis/">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.åa.no/">
							FOLK</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.åa.no/">
							TORG</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">
							Bedriftsmarked</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Flere utforkjøringer - politiet advarer om glatte veger</span>
							</h1>
					<div class="lead">
							Politiet i Møre og Romsdal ber folk ta en ekstra vurdering før de legger ut på kjøretur søndag.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.andalsnes-avis.no/incoming/article22839083.ece/gazj4l/ALTERNATES/w{width}-default/Brustugulia%20kl.%2010.jpg"
							data-source=""
                            data-alt="Brustuglia søndag formiddag like etter kl. 10.&nbsp;
        
            (Foto: Statens vegvesen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Brustuglia søndag formiddag like etter kl. 10.&nbsp;
                    <span class="photographer">Foto: Statens vegvesen</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">New Articles</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-10-18 10:15"><span class="label">Publisert:</span> 
                                                            18 oktober 2020 10:15</time>
                                                    <time class="modified" datetime="2020-10-18 10:26"><span class="label">Sist oppdatert:</span> 
                                                            18 oktober 2020 10:26</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:pk@andalsnes-avis.no"><span class="firstName">Per-Kristian</span><span class="surName">Bratteng</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 91614012</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:pk@andalsnes-avis.no" title="Send  en e-post.">pk@andalsnes-avis.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Flere steder i fylket er det snø, is eller sørpe på vegen. Og er du ikke skodd for vinterføre, kan det by på problemer.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//andalsnes-avis.alda.no/kundeservice?aviskode=AAA">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//andalsnes-avis.alda.no/opprettbruker?aviskode=AAA">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5357abea431c7acd54000008',
                    redirectUri: 'https://www.andalsnes-avis.no',
                    env: 'PRO_NO',
                    pids: 301525,
                    
                    sessionDomain: 'https://id.andalsnes-avis.no',
                    
                    shortcode: 'aaa',
                    
                    salesPoster: true,
                    
                    enableAria : true,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2109-3.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør/daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a></dd>
    <dt class="credit-item role">Internettansvarlig</dt>
    <dd class="credit-item name"><a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss og kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a></dd>
    <!--<dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>-->
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Gamle Romsdalsvegen 2, Åndalsnes</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	andalsnes-avis.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	andalsnes-avis.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; andalsnes-avis.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://andalsnes-avis.alda.no/personvern?0&aviskode=AAA">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'andalsnes-avis');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '22839099',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'22839099',
					accessLevel: 'Paid',
					tags:['E136','Statens vegvesen'],
					category:'ece_incoming'}} });
				</script>
				
			</body>
    </html>
	
	