<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="andalsnes-avis"/>
        
    <title>Truet til seg medisiner med kniv -andalsnes-avis.no</title>

    <meta name="description" content="Ble pågrepet av politiet." />

    <meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/desktop.andalsnes-avis.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#3f72ae"/>
    <meta property="fb:app_id" content="104734246224139"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Truet til seg medisiner med kniv"/>
            <meta name="twitter:title" content="Truet til seg medisiner med kniv">
        <meta property="og:url" content="http://www.andalsnes-avis.no/nyheter/2018/04/16/Truet-til-seg-medisiner-med-kniv-16497446.ece"/>
        <meta property="og:description" content="Ble pågrepet av politiet. "/>
            <meta name="twitter:description" content="Ble pågrepet av politiet. "/>
        <meta property="og:site_name" content="andalsnes-avis.no"/>
    <meta property="article:published_time" content="2018-04-16T19:30:07+01:00"/>
        <meta property="article:modified_time" content="2018-04-16T19:30:07+01:00"/>
        <meta name="author" property="article:author" content="Stine Vandevjen Olsen"/>
                        <link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Truet til seg medisiner med kniv - ble pågrepet av politet"/>
	<meta name="cXenseParse:recs:articleid" content="16497446"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:andalsnes-avis-access" content="free"/>

    <meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://www.andalsnes-avis.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 200, secId: 4995, artId: 16497446,channel: 'andalsnes-avis',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="8ZwYVRjbAziaH5AD2V1jw9UznohEJJS8n9YUpYR3Zdc" /><script src="//acdn.adnxs.com/ast/c/3296/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-aandalsnesavis-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-aandalsnesavis',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-aandalsnesavis-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4995&pubId=200&cat=news&meta=classic&objId=16497446&type=article&title=Truet+til+seg+medisiner+med+kniv&url=%2fnyheter%2f2018%2f04%2f16%2fTruet-til-seg-medisiner-med-kniv-16497446.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4995&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=16497446&amp;type=article&amp;title=Truet+til+seg+medisiner+med+kniv&amp;url=%2fnyheter%2f2018%2f04%2f16%2fTruet-til-seg-medisiner-med-kniv-16497446.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="104734246224139"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.andalsnes-avis.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/abonnent/">
						+Abonnent</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/bildeserier/">
						Bilder</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M67,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2c2.2-2,6.5-5.2,14.1-5.2 c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H88.9V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1c0-7.1,0-15.6-9.3-15.6 c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3H61.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M143.4,32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19c7.4-1.5,11.4-2.1,16.3-2.1v50.3c0,7.2,0,8.9,4,9.2 h1.9l0.3,2.4c-4.5,1.8-9.4,2.9-14.1,3.8l-2.3-4.1c-2.2,1.3-6.5,4.1-12.3,4.1c-9.9,0-19.8-6.3-19.8-19.9c0-20.5,18.2-23.4,25.7-23.4 c2.6,0,4.2,0.3,5.9,0.5V32.5z M143.4,45.8c-1.7-1.5-3.4-3.1-7.7-3.1c-7.9,0-12.4,6.7-12.4,15.7c0,12.1,7.8,19,14.9,19 c2.3,0,4.2-0.8,5.2-1.6V45.8z"/>
        <path class="st0" d="M203,80.4c-1.2,0.6-3.8,2.2-7.7,2.2c-5.7,0-7.3-2.3-8.8-4.6c-2.5,1.8-6.2,4.6-12.4,4.6c-7,0-11.7-4-11.7-9.7 c0-11.3,15.7-14.3,23.2-16.3v-2.1c0-5.3-1.4-10-7.8-10c-6.9,0-9.5,6.2-10.6,8.9h-0.9c-1.3-1.7-1.7-2.4-2.4-4.6 c4-4.4,10.2-9.5,19.2-9.5c11.3,0,13.2,5.8,13.2,16v11c0,6.4,0,13.1,5.7,13.1c0.3,0,0.4,0,0.7-0.1L203,80.4z M185.5,60.7 c-0.4,0-0.6-0.1-1-0.1c-5.1,0-10.7,2.7-10.7,9.3c0,4.3,2.6,7.5,6.6,7.5c3,0,4.7-1.6,5.5-2.1c-0.1-0.9-0.4-3.1-0.4-4.8V60.7z"/>
        <path class="st0" d="M203.9,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V32.5c0-7.9,0-11.4-3-11.4c-1.1,0-2.1,0.2-2.5,0.2V19 c7.4-1.5,11.4-2.1,16.3-2.1v55.9c0,4.7,0.4,5.6,3.7,6l1.9,0.2v2.3h-21.8V79z"/>
        <path class="st0" d="M254,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H254z"/>
        <path class="st0" d="M21,8.5C21,3,25.3,0,30,0c5,0,9,2.9,9,8.5c0,4.6-4.4,8.2-9,8.2C25.4,16.7,21,13.1,21,8.5z M30,13.7 c3.3,0,4.6-2.8,4.6-5.1C34.5,5.5,33.3,3,30,3c-3.3,0-4.5,2.4-4.5,5.5C25.5,10.9,26.7,13.7,30,13.7z M0,79l2.2-0.5 c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9l2.2,0.4v2.3H34.1V79l3.6-0.5 c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2l-3.5,9.7 c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3H0V79z M18.9,55.9c2.2-0.4,5.4-0.5,7.3-0.5c1.9,0,5,0.2,7.5,0.4 l-7.4-20.6h-0.2L18.9,55.9z"/>
        <path class="st0" d="M268.6,51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6c6.7-2.2,11.4-3,16.1-3.2v5.2 c2.2-2,6.5-5.2,14.1-5.2c8,0,13.5,3.8,13.5,15.9v17.6c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.8V79l1.9-0.2c3.2-0.3,3.7-1.3,3.7-6V60.1 c0-7.1,0-15.6-9.3-15.6c-3.7,0-6,1.9-7.4,3.4v25c0,4.7,0.4,5.7,3.7,6l1.9,0.2v2.3h-21.6V79l1.9-0.2c3-0.3,3.5-1.3,3.5-6V51.7z"/>
        <path class="st0" d="M350.3,76.9c-2.3,1.9-8,5.7-17,5.7c-10.6,0-20.9-6.7-20.9-21.1c0-14.2,10.3-22.3,20.5-22.3 c14.4,0,16.7,9.4,17.7,14.6c-7.7,3.6-17.6,6.4-26.9,8.6c1,5.4,3.7,15,15.9,15c4.8,0,8.6-2,9.8-2.6L350.3,76.9z M339.8,54.4 c-0.6-6.4-3.3-11.7-8.9-11.7c-7.8,0-7.8,14-7.8,15.6C328.7,57.3,334.3,56.2,339.8,54.4z"/>
        <path class="st0" d="M377.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H377.7z"/>
        <path class="st0" d="M396.6,79l2.2-0.5c2.1-0.6,3.3-1.7,5.8-7.9l19.1-48.3c2.2-0.7,3.6-0.9,5.4-1.1l19,50.4c1.4,3.8,2.5,6.2,5.6,6.9 L456,79v2.3h-25.3V79l3.6-0.5c1.8-0.3,3-0.8,3-2.1c0-0.9-0.3-1.8-0.7-3l-4.9-13.5c-2-0.7-6.3-1.1-8.9-1.1c-2.1,0-6.7,0.4-8.4,1.2 l-3.5,9.7c-1,2.8-1.8,5.7-1.8,6.3c0,1.3,0.8,1.8,2.3,2.1l4.8,0.9v2.3h-19.6V79z M415.5,55.9c2.2-0.4,5.4-0.5,7.3-0.5 c1.9,0,5,0.2,7.5,0.4l-7.4-20.6h-0.2L415.5,55.9z"/>
        <path class="st0" d="M452,48.1c-1.7-4.1-2.3-3.7-4.7-4.7l-1.7-0.5v-2.3h23.9v2.3l-3.7,0.7c-1.4,0.4-2.8,0.4-2.8,1.5 c0,1,0.5,2.1,0.8,3l8.7,22.6l8-22c0.5-1.4,0.9-3,0.9-3.8c0-1-1.3-1.1-2.8-1.4l-3.7-0.7v-2.3h17.8v2.3l-1.7,0.5 c-2.3,0.8-3,0.5-4.7,4.7l-14.1,32.6c-1.7,1.1-3,1.5-5.5,1.9L452,48.1z"/>
        <path class="st0" d="M492.2,79l1.9-0.2c3.2-0.4,3.7-1.3,3.7-6V51.7c0-3.1,0-7.2-2.7-7.2c-1.3,0-2.5,0.4-2.9,0.5v-2.6 c6.7-2.2,11.6-3,16.3-3.2v33.5c0,4.7,0.4,5.6,3.7,6L514,79v2.3h-21.8V79z M496.2,25.5c0-3.4,2.7-6.2,6.3-6.2c3.4,0,6.3,2.8,6.3,6.2 c0,3.8-2.9,6.3-6.3,6.3C498.9,31.8,496.2,29.2,496.2,25.5z"/>
        <path class="st0" d="M542.7,52.9c-0.3-3-2.2-10.2-8.9-10.2c-2.8,0-5,2.4-5,5.5c0,9.4,20.1,7.9,20.1,21.6c0,6.9-4.9,12.9-17,12.9 c-5.3,0-9.1-1.2-12.3-2.8c-0.9-3.6-1.6-7.3-1.6-12.7h3.6c0.5,4.9,4.6,12.1,11.3,12.1c3.8,0,5.9-2.7,5.9-5.9c0-10.6-20.1-8-20.1-22.4 c0-0.7,0-11.7,15.9-11.7c4.7,0,8.6,1.3,10.7,2.5c0.9,3.5,1,7.4,1,11.1H542.7z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.andalsnes-avis.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/abonnent/">
						+Abonnent</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/bildeserier/">
						Bilder</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.andalsnes-avis.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//andalsnes-avis.alda.no/minside?aviskode=AAA">Min side</a></li>
								<li><a href="//andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Min bruker</a></li>
                                                                <li><a href="http://www.andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abea431c7acd54000008',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301525,subscriberUser: true,shortcode: 'aaa',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.andalsnes-avis.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/abonnent/">
						+Abonnent</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/bildeserier/">
						Bilder</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://åa.no/opprettbruker">
						Opprett bruker</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
						Del tilgangen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
						Ferieflytt</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
						Ikke fått avisa?</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
						Dødsannonser</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">
						Les eAvisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.åa.no/">
						Annonsetorget</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">
						Bedriftsmarked</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Truet til seg medisiner med kniv</span>
							</h1>
					<div class="lead">
							Ble pågrepet av politiet.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-04-16 07:30"><span class="label">Publisert:</span> 
							16 april 2018 19:30</time>
						<time class="modified" datetime="2018-04-16 07:30"><span class="label">Sist oppdatert:</span> 
							16 april 2018 19:30</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:stine@andalsnes-avis.no"><span class="firstName">Stine Vandevjen</span><span class="surName">Olsen</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 95964668</li>
										<li class="email"><span>E-post:</span> <a href="mailto:stine@andalsnes-avis.no" title="Send  en e-post.">stine@andalsnes-avis.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Politiet melder på Twitter at de har pågrepet en kvinne som tidligere mandag truet til seg medisiner med bruk av kniv. </p>  <p>Hendelsen skjedde ved et apotek på Åndalsnes. </p>  <p>Pågripelsen skjedde uten dramatikk.</p>  <br><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="no">Rauma, Åndalsnes. Politiet har tatt kontroll på en kvinne som tidligere i dag har truet til seg medisin med bruk av kniv ved et apotek. Pågripelsen skjedde uten dramatikk.</p>— Politiet MøreRomsdal (@PolitiMRpd) <a href="https://twitter.com/PolitiMRpd/status/985913021301174272?ref_src=twsrc%5Etfw">April 16, 2018</a></blockquote>  <script charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>  </div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_4995" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.andalsnes-avis.no/nyheter/article16497446.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.andalsnes-avis.no/nyheter/2018/04/16/Truet-til-seg-medisiner-med-kniv-16497446.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Truet til seg medisiner med kniv - ble pågrepet av politet</h3><p class="lead">Ble pågrepet av politiet. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.andalsnes-avis.no/nyheter/2018/04/16/%E2%80%93-Fly-til-Torvika-og-forbi-16495495.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">3</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.andalsnes-avis.no/incoming/article16495492.ece/qspxvk/ALTERNATES/w{width}-default/5Y3A9131.jpg"
							data-source=""
                            data-alt="Sebastian Wisting har akkurat sendt av gårde papirflyet som gruppa hans har designet og utviklet. Leder av Nordveggen, Anne Marte Hammerø (til venstre) tar tida på hvor lenge det holder seg svevende og inspektør Hilde Lerheim speider spent etter flyet. Alt er en del av innovasjonsuka som ungdomsskolene i Rauma har denne uka. &nbsp;
        
            (Foto: Hogne Bø Pettersen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Fly til Torvika og forbi</h3><p class="lead">Med papirfly blir elevene i Rauma satt i gang med innovasjonsuka for lokalt næringsliv. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.andalsnes-avis.no/nyheter/2018/04/16/%E2%80%93-Har-ikke-skj%C3%B8nt-hvor-viktig-tiden-er-16496152.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.andalsnes-avis.no/incoming/article16496151.ece/u3ghcp/ALTERNATES/w{width}-default/17nyhsenteret1.jpg"
							data-source=""
                            data-alt="Raumasenteret har ubrukt areal, og det ønsker de å bruke til hotell. – Vi har ikke tid til å vente på en omregulering, sier Rune Skeide.&nbsp;
        
            (Foto: Stine Vandevjen Olsen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Har ikke skjønt hvor viktig tiden er</h3><p class="lead">Tonje Dahle Hovde og Rune Skeide mener politikerne ikke har tatt inn over seg at det haster å komme i gang. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.andalsnes-avis.no/nyheter/2018/04/16/Planutvalget-utsatte-hotellsaken-%E2%80%93-Vi-er-positive-men-vi-m%C3%A5-gj%C3%B8re-ting-riktig-16496150.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.andalsnes-avis.no/incoming/article16496149.ece/l8hu42/ALTERNATES/w{width}-default/17nyhplan.jpg"
							data-source=""
                            data-alt="Fem stemte for å utsette, mens fire ønsket å behandle saken mandag.&nbsp;
        
            (Foto: Stine Vandevjen Olsen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Planutvalget utsatte hotellsaken – Vi er positive, men vi må gjøre ting riktig</h3><p class="lead">Med fem mot fire stemmer vedtok planutvalget å sende hotellsaken tilbake til administrasjonen. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.andalsnes-avis.no/">
    <svg class="logo" viewBox="0 0 548.94 82.63" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/andalsnesavis"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485523&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://andalsnes-avis.alda.no/?aviskode=AAA" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Ansvarlig redaktør/daglig leder</dt>
    <dd class="credit-item name"><a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a></dd>
    <dt class="credit-item role">Internettansvarlig</dt>
    <dd class="credit-item name"><a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss og kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a></dd>
    <!--<dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">71 22 22 22</dd>-->
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Gamle Romsdalsvegen 2, Åndalsnes</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	andalsnes-avis.no arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	andalsnes-avis.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; andalsnes-avis.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.andalsnes-avis.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="4995"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/andalsnesavis/forsiden",
				"url": "http://www.andalsnes-avis.no/nyheter/2018/04/16/Truet-til-seg-medisiner-med-kniv-16497446.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/nyheter/2018/04/16/Truet-til-seg-medisiner-med-kniv-16497446.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'andalsnes-avis.no',
						
						clientId: 'polaris-nvl',
						contentId: '16497446',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337556937881']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16497446',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'aaa',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-18094938-1']);
					
						_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	