<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis"/>
<title>Mann var voldelig -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="Ble tatt hånd om av sikkerhetsvakter." />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mann var voldelig"/>
<meta property="og:url" content="http://www.andalsnes-avis.no/nyheter/2017/08/04/Mann-var-voldelig-15110005.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2017-08-04T13:41:54+01:00"/>
<meta property="article:modified_time" content="2017-08-04T13:41:54+01:00"/>
<meta name="author" property="article:author" content="Stine Vandevjen Olsen"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Mann var voldelig"/>
<meta name="cXenseParse:recs:articleid" content="15110005"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 4995, artId: 15110005
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
,placementsArrayArt: ['contentboard_2','netboard_1','smartboard_1','smartboard_2','smartboard_3','netboard_2','netboard_3','netboard_4','netboard_5','netboard_6','netboard_7']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4995&pubId=200&cat=news&meta=classic&objId=15110005&type=article&title=Mann+var+voldelig&url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2017%2f08%2f04%2fMann-var-voldelig-15110005.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4995&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=15110005&amp;type=article&amp;title=Mann+var+voldelig&amp;url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2017%2f08%2f04%2fMann-var-voldelig-15110005.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-aandalsnesavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-aandalsnesavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-aandalsnesavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 04.08 2017</h5>
<div class="article news hasVideo ">
<span class="time">14:01</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">
Stemningsrapport fra åpningskvelden
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abea431c7acd54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301525,
subscriberUser:true,
shortcode: 'aaa',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Mann var voldelig
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Mann var voldelig
</span>
</h1>
<div class="lead">
Ble tatt hånd om av sikkerhetsvakter.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:stine.olsen@andalsnes-avis.no"><span class="firstName">Stine Vandevjen</span><span class="surName">Olsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 95964668</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-08-04 01:41"><span class="label">Publisert:</span> 04.08 2017 13:41
</time>
<time class="modified" datetime="2017-08-04 01:41"><span class="label">Sist oppdatert:</span> 04.08 2017 13:41
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
Politiet i Møre og Romsdal fikk torsdag kveld inn melding fra sikkerhetsansvarlig på RaumaRock om at en mann var blitt voldelig ved innslippet til festivalen. </p>
<p>
- Han ble tatt hånd om av vaktene og fikk hjelp til å komme seg hjem, sier operasjonsleder Øyvind Sund. </p>
<p>
Politiet hadde da ingen patrulje i nærheten, men Sund forsikrer om at kapasiteten vil være bedre fredag og lørdag. </p>
<p>
- Da vil vi være på plass med patruljer i området, sier han. </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news hasVideo textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">
<img src="http://www.andalsnes-avis.no/video/article15110662.ece/26ybh2/ALTERNATES/w80-square/a75543067d8a3c73b00a3796862d1a68.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">
Stemningsrapport fra åpningskvelden
</a>
</span>
</h3>
<p class="lead">Se videoen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Mann-var-voldelig-15110005.ece">
Mann var voldelig
</a>
</span>
</h3>
<p class="lead">Ble tatt hånd om av sikkerhetsvakter. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Mann-var-voldelig-15110005.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/1000-%C3%A5r-p%C3%A5-sju-dager-15109184.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15109183.ece/nh5wfe/ALTERNATES/w80-square/05nyhBilde%201.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/1000-%C3%A5r-p%C3%A5-sju-dager-15109184.ece">
1000 år på sju dager
</a>
</span>
</h3>
<p class="lead">En hel uke til ende står telt, vennskap, opplevelser, volleyball, aktiviteter, konserter og mye annen moro på programmet på landsleiren til 4H. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/1000-%C3%A5r-p%C3%A5-sju-dager-15109184.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15102675.ece/4mrydt/ALTERNATES/w80-square/03NYH_DSC15794.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">
– Kan dette gå bra da?
</a>
</span>
</h3>
<p class="lead">Åndalsnes Avis sin utskremte journalist har gått Introveggen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/%E2%80%93-Dette-lover-veldig-bra-15107229.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15107227.ece/7u0qiq/ALTERNATES/w80-square/05nyhbent.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Helseministeren fikk omvisning på helsehuset
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/%E2%80%93-Dette-lover-veldig-bra-15107229.ece">
– Dette lover veldig bra
</a>
</span>
</h3>
<p class="lead">– Det er et flott bygg, men det er innholdet som er det viktigste. Det er godt å se at kommunen her har et så bevisst forhold til det, sier Bent Høie (H). </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/03/%E2%80%93-Dette-lover-veldig-bra-15107229.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="masterTheme kull padded20"> <h2 class="sectionHeader"><span>RaumaRock</span></h2>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/04/%E2%80%93-Helt-perfekt-%C3%A5-bo-i-telt-p%C3%A5-rockecampen-15110466.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15110465.ece/utgivt/ALTERNATES/w480-default/DSC_0504.jpg" alt="" title="Rockecamp: Stine Vågsæter, André Hatlelid, Sander Andersen, Trygve Kvalsund Norhagen og Daniel Rausand synes rockecampen på Trollstigen Camping er det beste med hele RaumaRock.Foto: Kjetil Svanemyr" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/04/%E2%80%93-Helt-perfekt-%C3%A5-bo-i-telt-p%C3%A5-rockecampen-15110466.ece">
– Helt perfekt å bo i telt på rockecampen </a>
</span>
</h3>
<p class="lead">– Vi har ikke rukket å bli verken trøtte eller fyllesyke etter den første natta på rockecampen!</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2017/08/04/%E2%80%93-Helt-perfekt-%C3%A5-bo-i-telt-p%C3%A5-rockecampen-15110466.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">
<img src="http://www.andalsnes-avis.no/video/article15110662.ece/26ybh2/ALTERNATES/w480-default/a75543067d8a3c73b00a3796862d1a68.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">
Stemningsrapport fra åpningskvelden
</a>
</span>
</h3>
<p class="lead">Se videoen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/Stemningsrapport-fra-%C3%A5pningskvelden-15110659.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/03/RaumaRock-er-i-gang-15106010.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15106003.ece/dly7hg/ALTERNATES/w180-default/IMG_4551.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/03/RaumaRock-er-i-gang-15106010.ece">
RaumaRock er i gang
</a>
</span>
</h3>
<p class="lead">Og "alle" ville høre Di Derre på Nesaksla. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2017/08/03/RaumaRock-er-i-gang-15106010.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Nordisk-Safariklub-samlet-til-trof%C3%A9k%C3%A5ring-15102726.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15102721.ece/huapjt/ALTERNATES/w180-default/01NYH_DSC15556.jpg" alt="" title="Jaktgutta med sine trofeer; fra venstre Asgeir Ljosland med en kronhjort, Kai Egset med en dåhjort, John Kofoed med en dåhjort og Nils Ole Stubberud med springhjort." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Nordisk-Safariklub-samlet-til-trof%C3%A9k%C3%A5ring-15102726.ece">
Nordisk Safariklub samlet til trofékåring
</a>
</span>
</h3>
<p class="lead">– Dyrets gevir sier mye om bestanden, sier John Kofoed som er blitt Master measurer.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Nordisk-Safariklub-samlet-til-trof%C3%A9k%C3%A5ring-15102726.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/02/%E2%80%93-Som-gruppe-har-vi-et-luksusproblem-15099305.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15099302.ece/u5snp9/ALTERNATES/w180-default/5Y3A3988_stort.jpg" alt="" title="Jubel: Di Derre blir møtt med stormende jubel og utsolgte konserter overalt i Norge. De åpner Raumarock i år, først på fjellet, og så i sentrum. Fra venstre: Lars Jones, Magnus Larsen jr, Jo Nesbø, Espen Stenhammer, Unni Wilhelmsen og Halvor Holter. Alle foto: Hogne Bø Pettersen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/02/%E2%80%93-Som-gruppe-har-vi-et-luksusproblem-15099305.ece">
– Som gruppe har vi et luksusproblem
</a>
</span>
</h3>
<p class="lead">Torsdag spiller Di Derre både på Nesaksla og på hovedscenen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2017/08/02/%E2%80%93-Som-gruppe-har-vi-et-luksusproblem-15099305.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Konsert-gir-passasjerrekord-15104051.ece">
<img src="http://www.andalsnes-avis.no/nyheter/article15104049.ece/eaqwt/ALTERNATES/w180-default/03NYHDSC_1110493.jpg" alt="" title="Fra Kristiansund: Denne gjengen skal gå Romsdalseggen torsdag. Fra venstre: Tonje Mork, Selma Uran Steinsrud, Annie Steinsrud og Kristin Moseng Jakobsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Konsert-gir-passasjerrekord-15104051.ece">
Konsert gir passasjerrekord
</a>
</span>
</h3>
<p class="lead">Di Derre konsert på Aksla trekker folk til Romsdalseggen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/03/Konsert-gir-passasjerrekord-15104051.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/03/F%C3%A5r-l%C3%A5ne-instrumenter-til-konserten-p%C3%A5-Nesaksla-15103722.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15099303.ece/8m7skz/ALTERNATES/w180-default/IMG_5738.jpg" alt="" title="Unni Wilhelmsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Bagasjekaos rammet Di Derre
</h4>
<h3 class="headline">
<span class="t90">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/03/F%C3%A5r-l%C3%A5ne-instrumenter-til-konserten-p%C3%A5-Nesaksla-15103722.ece">
Får låne instrumenter til konserten på Nesaksla
</a>
</span>
</h3>
<p class="lead">- Konsertene går helt som planlagt, sier festivalsjefen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2017/08/03/F%C3%A5r-l%C3%A5ne-instrumenter-til-konserten-p%C3%A5-Nesaksla-15103722.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/02/Klart-for-RaumaRock-15100221.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15100219.ece/da5zsy/ALTERNATES/w180-default/03nyhRRlordag_folk_49.jpg" alt="" title="Tilbake til Åndalsnes: Danko Jones spilte på RaumaRock i 2013. I år kommer det kanadiske bandet tilbake til Åndalsnes. De avslutter festivalprogrammet fredag kveld. Foto: Patrick da Silva Sæther" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Torsdag begynner årets største musikkfest </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2017/08/02/Klart-for-RaumaRock-15100221.ece">
Klart for RaumaRock
</a>
</span>
</h3>
<p class="lead">- Nå koker det her, men det er sånn koking vi liker, sier festivalsjef Dag Inge Landbakk.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2017/08/02/Klart-for-RaumaRock-15100221.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default egghvit padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15102675.ece/4mrydt/ALTERNATES/w180-default/03NYH_DSC15794.jpg" alt="" title="Instrukser: Guide Kevin Kolstad forklarer at nå kommer vi til et bratt område og da er det viktig å holde god avstand. Først i køen ser vi Ola-Elias Åndal og bak står Martin og Jessica Kristiseter. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Via Ferrata Romsdalsstigen er åpnet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">
– Kan dette gå bra da?
</a>
</span>
</h3>
<p class="lead">Åndalsnes Avis sin utskremte journalist har gått Introveggen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/08/04/%E2%80%93-Kan-dette-g%C3%A5-bra-da-15102688.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/08/03/Skyter-finale-torsdag-15103619.ece">
<img src="http://www.andalsnes-avis.no/sport/article10032623.ece/ALTERNATES/w180-default/19NYH20140807_140705.jpg" alt="" title="Linda Skjeflo fra Rauma skytterlag, ble samlagsmester på bane etter å ha skutt 342 poeng." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/08/03/Skyter-finale-torsdag-15103619.ece">
Skyter finale torsdag
</a>
</span>
</h3>
<p class="lead">Linda Skjeflo fra Rauma skytterlag med god innledende skyting. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/08/03/Skyter-finale-torsdag-15103619.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/08/03/Gr%C3%B8vdal-vil-toppe-OL-bragden-i-VM-15103026.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15103011.ece/4qxplq/ALTERNATES/w180-default/tc1a34d6.jpg" alt="" title="Karoline Bjerkeli Grøvdal." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/08/03/Gr%C3%B8vdal-vil-toppe-OL-bragden-i-VM-15103026.ece">
Grøvdal vil toppe OL-bragden i VM
</a>
</span>
</h3>
<p class="lead">– Jeg er veldig spent, samtidig som jeg gleder meg. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/08/03/Gr%C3%B8vdal-vil-toppe-OL-bragden-i-VM-15103026.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/08/02/Videre-i-A-sluttspillet-15100653.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15100651.ece/lifj5x/ALTERNATES/w180-default/03NYHc%20m%C3%A5lsc.jpg" alt="" title="Glade målscorere: Målscorerne fra kampen mot Skjoldar IL. Fra venstre Fredrik Lie (1), Isac Moen (2), Benjamin Sørli (1) og Even Farkvam (1)." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/08/02/Videre-i-A-sluttspillet-15100653.ece">
Videre i A-sluttspillet
</a>
</span>
</h3>
<p class="lead">Måndalen G16 har så langt feid motstanderne av banen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/08/02/Videre-i-A-sluttspillet-15100653.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis.no">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@andalsnes-avis.no"><span class="icon">E-post</span>abonnement@andalsnes-avis.no</a></li>
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/nyheter/2017/08/04/Mann-var-voldelig-15110005.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/nyheter/2017/08/04/Mann-var-voldelig-15110005.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15110005',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15110005',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'aaa',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
