<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis"/>
<title>Tapte finalen i Dana Cup -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="Langfjorden måtte se seg slått av vertsklubben i finalen av Dana Cup." />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://www.andalsnes-avis.no/incoming/article15081848.ece/ap6f7k/ALTERNATES/w980-default/IMG_7317.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tapte finalen i Dana Cup"/>
<meta property="og:url" content="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2017-07-28T19:45:46+01:00"/>
<meta property="article:modified_time" content="2017-07-28T20:07:16+01:00"/>
<meta name="author" property="article:author" content="Torvald Sætrang"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Tapte finalen i Dana Cup"/>
<meta name="cXenseParse:recs:articleid" content="15081867"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 4995, artId: 15081867
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
,placementsArrayArt: ['contentboard_2','netboard_1','smartboard_1','smartboard_2','smartboard_3','netboard_2','netboard_3','netboard_4','netboard_5','netboard_6','netboard_7']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4995&pubId=200&cat=news&meta=classic&objId=15081867&type=article&title=Tapte+finalen+i+Dana+Cup&url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2017%2f07%2f28%2fTapte-finalen-i-Dana-Cup-15081867.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4995&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=15081867&amp;type=article&amp;title=Tapte+finalen+i+Dana+Cup&amp;url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2017%2f07%2f28%2fTapte-finalen-i-Dana-Cup-15081867.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-aandalsnesavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-aandalsnesavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-aandalsnesavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 28.07 2017</h5>
<div class="article news ">
<span class="time">19:45</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece">
Tapte finalen i Dana Cup
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abea431c7acd54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301525,
subscriberUser:true,
shortcode: 'aaa',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Tapte finalen i Dana Cup
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737803">
<div class="content">
<figure class="media image full default ">
<img src="http://www.andalsnes-avis.no/incoming/article15081848.ece/ap6f7k/ALTERNATES/w980-default/IMG_7317.JPG" alt="Dette er laget som spilte finale for Langfjorden J17. Bakerst fra venstre. Trener Jone Ree, Sylvia Svendsen, Live Aak, Synne Nygård, Evelina Eidseter, Guro Dahle, Thea Hatlen, June Herje, Solrun Berg Sæther, Elise Bale, Emilie Stener, Trener Johan Skomsø Foran fra venstre: Tuva Siem, Kristina Sæther, Lone Dahle Skomsø, June Lyngstad, Isabel Flovikholm, Oline Kavli Ree, Marthe Sofie Motland, Louise Nakken og Anne Marte Motland. (Foto: Privat)" title="Dette er laget som spilte finale for Langfjorden J17. Bakerst fra venstre. Trener Jone Ree, Sylvia Svendsen, Live Aak, Synne Nygård, Evelina Eidseter, Guro Dahle, Thea Hatlen, June Herje, Solrun Berg Sæther, Elise Bale, Emilie Stener, Trener Johan Skomsø Foran fra venstre: Tuva Siem, Kristina Sæther, Lone Dahle Skomsø, June Lyngstad, Isabel Flovikholm, Oline Kavli Ree, Marthe Sofie Motland, Louise Nakken og Anne Marte Motland. (Foto: Privat)"/>
<p class="caption">
Dette er laget som spilte finale for Langfjorden J17. Bakerst fra venstre. Trener Jone Ree, Sylvia Svendsen, Live Aak, Synne Nygård, Evelina Eidseter, Guro Dahle, Thea Hatlen, June Herje, Solrun Berg Sæther, Elise Bale, Emilie Stener, Trener Johan Skomsø Foran fra venstre: Tuva Siem, Kristina Sæther, Lone Dahle Skomsø, June Lyngstad, Isabel Flovikholm, Oline Kavli Ree, Marthe Sofie Motland, Louise Nakken og Anne Marte Motland. <span class="photographer">Foto: Privat</span>
</p>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Tapte finalen i Dana Cup
</span>
</h1>
<div class="lead">
Langfjorden måtte se seg slått av vertsklubben i finalen av Dana Cup.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:thjelden@online.no"><span class="firstName">Torvald</span><span class="surName">Sætrang</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 98497298</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-07-28 07:45"><span class="label">Publisert:</span> 28.07 2017 19:45
</time>
<time class="modified" datetime="2017-07-28 08:07"><span class="label">Sist oppdatert:</span> 28.07 2017 20:07
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body">
<p>
Langfjorden klarte ikke å følge opp fjorårets suksess fra Norway Cup når de fredag kveld møtte Fortuna Hjørring i finalen i Dana Cup. </p>
<p>
<strong>
Tøff kamp</strong>
</p>
<p>
Det skulle tidlig vise seg å bli en tøff kamp og de kom tidlig under 0-1. Det var et godt lag de møtte og noen av Langfjorden spillerne virket å være preget av mange kamper over kort tid.</p>
<p>
Langfjorden ble i store deler av første omgang presset bak i banen og maktet ikke å etablere spill på motstanderens banehalvdel. Stillingen var 1-0 til vertene ved pause og Langfjorden hadde virkelig en jobb foran seg om de skulle komme tilbake i andre omgang. </p>
<p>
Trener Johan Skomsø gjorde endringer i pausen, og Langfjorden startet omgangen med to spisser og håp om å kunne slå ballen i bakrom. Det skulle raskt vise seg å være et godt trekk og Langfjorden klarte å komme seg lengre opp i banen, uten å skape de store sjansene. I det Langfjorden jaktet på en utligning kom Fortuna Hjørring på en rask overgang og satte 2-0. Etter det hadde ikke Langfjorden mye å svare med og de måtte til slutt se seg slått, 0-3, av de Danske vertene i en finale der hjemmelaget styrte kampen.</p>
<p>
Etter kampen var det skuffede jenter fra Langfjorden som til tonene av Eric Idles "Always look on the bright side of life" mottok beviset på at de endte på andreplass i årets Dana Cup. De kostet allikevell på seg en ordentlig jubel, i det kaptein Lone Dahle Skomsø mottok pokalen.</p>
<p>
- Vi har sjeldent sett et jentelag som spiller så godt som Fortuna Hjørring. Vi er uansett utrolig fornøyd med det jentene har prestert, sa leder av Langfjorden FK, Lillian Dahle. </p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
Det har vært en lang turnering for Langfjorden, med et tett kampprogram i varmt vær. Kaptein Lone Dahle Skomsø kunne før finalen fortelle at laget begynte å bli sliten, men at de var positive og ønsket å gjøre det beste ut av finalen.</p>
<p>
<strong>
Vegen til finalen</strong>
</p>
<p>
I gruppespillet var det plankekjøring for Langfjorden. De vant alle sine tre kamper og endte opp med 11-0 i målforskjell. I 16 og 8-endelsfinalen ble det også komfortabelt med henholdsvis 3-0 og 2-0 seier.</p>
<p>
I kvartfinalen skulle Langfjorden for første gang i turneringen bli satt under orntlig press. Kampen mot Stord FB endte med 0-0 etter ordinær tid og det hele måtte avgjøres ved straffesparkkonkurranse. Langfjorden satte først en i stolpen og ut, men keeper June Herje reddet to av straffene fra Stord. Langfjorden vant 4-2 på straffer og sikret med det billett til semifinalen.</p>
<p>
Der ble det nok en spennende kamp. Langfjorden ledet 2-0 ut i andre omgang, etter to scoringer på corner av Anne Marte Halset og Guro Dahle. Mot slutten reduserte motstander Egersunds IK og avslutningen på kampen ble unødvendig spennende. Langfjorden klarte å ri av presset og vant til slutt kampen 2-1.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15081848.ece/ap6f7k/ALTERNATES/w80-square/IMG_7317.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece">
Tapte finalen i Dana Cup
</a>
</span>
</h3>
<p class="lead">Langfjorden måtte se seg slått av vertsklubben i finalen av Dana Cup.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Sp-vil-ha-avdelingssykehus-i-Kristiansund-15072750.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13923672.ece/4ohcuy/ALTERNATES/w80-square/06nyhjenny_klinge.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Sp-vil-ha-avdelingssykehus-i-Kristiansund-15072750.ece">
Sp vil ha avdelingssykehus i Kristiansund
</a>
</span>
</h3>
<p class="lead">- Å beholde sykehuset i Kristiansund motarbeider poenget med fellessykehuset, mener Lars Olav Hustad (H)</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Sp-vil-ha-avdelingssykehus-i-Kristiansund-15072750.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Martine-og-Sofie-fant-flaskepost-15078793.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15078710.ece/j4mxpx/ALTERNATES/w80-square/flaskepost1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Martine-og-Sofie-fant-flaskepost-15078793.ece">
Martine og Sofie fant flaskepost
</a>
</span>
</h3>
<p class="lead">Nå lurer de på hvor den kommer fra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Martine-og-Sofie-fant-flaskepost-15078793.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Finaleklar-i-Dana-Cup-15077636.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15077306.ece/hzn145/ALTERNATES/w80-square/IMG_7317.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Finaleklar-i-Dana-Cup-15077636.ece">
Finaleklar i Dana Cup
</a>
</span>
</h3>
<p class="lead">Langfjorden J17 er klar for finale i Dana Cup, etter å ha sluppet inn kun ett mål gjennom hele turneringen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Finaleklar-i-Dana-Cup-15077636.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">
<img src="http://www.andalsnes-avis.no/frapapir/article11716181.ece/5cw96p/ALTERNATES/w80-square/22NYHV%C3%A5gstrandstunnelen%20%C3%A5p.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">
Tunnelbygging til retten
</a>
</span>
</h3>
<p class="lead">Mener Statens vegvesen har skylden for at arbeidet ble dyrere enn antatt. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Bidrar-til-Tottenhams-nye-stadion-15076713.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14324193.ece/lqxtfs/ALTERNATES/w180-default/DSC_0939.jpg" alt="" title="STAB: Administrerende direktør Svein Berg og produksjonsstaben hos Invisible Connections ser lyst på utviklingsmulighetene for firmaet.Foto: Kjetil Svanemyr" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Bidrar-til-Tottenhams-nye-stadion-15076713.ece">
Bidrar til Tottenhams nye stadion
</a>
</span>
</h3>
<p class="lead">Viktig kontrakt for Invisible Connections. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Bidrar-til-Tottenhams-nye-stadion-15076713.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">
<img src="http://www.andalsnes-avis.no/frapapir/article11716181.ece/5cw96p/ALTERNATES/w180-default/22NYHV%C3%A5gstrandstunnelen%20%C3%A5p.jpg" alt="" title="Alle må betale bompenger for å kjøre Vågstrandstunnelen.Foto: Anders Hagen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">
Tunnelbygging til retten
</a>
</span>
</h3>
<p class="lead">Mener Statens vegvesen har skylden for at arbeidet ble dyrere enn antatt. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Tunnelbygging-til-retten-15077337.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Mener-turistskatt-vil-svekke-friluftslivet-15076190.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14780824.ece/fb8asr/ALTERNATES/w180-default/27NYH_DSC19587.jpg" alt="" title="Ifølge Edmund Meyer på Trollstigen gjestegård, er det Statens vegvesens kontroll av biler som har forårsaket kaos i Trollstigen fredag ettermiddag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Mener-turistskatt-vil-svekke-friluftslivet-15076190.ece">
Mener turistskatt vil svekke friluftslivet
</a>
</span>
</h3>
<p class="lead">- Fri ferdsel i utmark er en av de viktigste grunnene til at både nordmenn og utlendinger søker til den norske naturen, sier Lasse Heimdal i Norsk Friluftsliv. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/Mener-turistskatt-vil-svekke-friluftslivet-15076190.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/N%C3%A6rmer-seg-finaler-i-Dana-Cup-15075303.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15075304.ece/orwjnf/ALTERNATES/w180-default/20374677_1541574385913210_6321091775098428987_n.jpg" alt="" title="ÅIF J14 er klar for kvartfinale på fredag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/N%C3%A6rmer-seg-finaler-i-Dana-Cup-15075303.ece">
Nærmer seg finaler i Dana Cup
</a>
</span>
</h3>
<p class="lead">Nervepirrende straffesparkkonkurranse sendte Rauma-lag til semifinale.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/27/N%C3%A6rmer-seg-finaler-i-Dana-Cup-15075303.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Turistene-tar-bussen-15074077.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15074076.ece/a4t4s7/ALTERNATES/w180-default/DSC_0471.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Turistene-tar-bussen-15074077.ece">
Turistene tar bussen
</a>
</span>
</h3>
<p class="lead">«Travel like the locals» er navnet på en suksesshistorie om nytenking i det lokale reiselivet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Turistene-tar-bussen-15074077.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/G%C3%A5se-invasjon-gir-tidligere-jaktstart-15076146.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15076143.ece/7yu8xv/ALTERNATES/w180-default/ta7706e7.jpg" alt="" title="Gjess. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/28/G%C3%A5se-invasjon-gir-tidligere-jaktstart-15076146.ece">
Gåse-invasjon gir tidligere jaktstart </a>
</span>
</h3>
<p class="lead">Framskynder gåsejakten. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/28/G%C3%A5se-invasjon-gir-tidligere-jaktstart-15076146.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default kull padded20 storyTheme payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/I-rute-til-RaumaRock-15073857.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15074242.ece/hqlj2p/ALTERNATES/w180-default/raumarock.jpg" alt="" title="Trine Schei og Lone Remmem Grøvdal." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/I-rute-til-RaumaRock-15073857.ece">
I rute til RaumaRock
</a>
</span>
</h3>
<p class="lead">Men festivalen trenger fortsatt flere frivillige, og det er særlig en jobb det trengs mange til. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/27/I-rute-til-RaumaRock-15073857.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Den-beste-sommerjobben-15072353.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15072351.ece/z7nhrq/ALTERNATES/w180-default/DSC_0464.jpg" alt="" title="Grasklippere: – Bedre sommerjobb finnes ikke!, mener Ludvik Høyseth Bjerkeli, Negasi Kidane, Sigrid Mjelva, Fredrik Kavli Setnes og Gunhild Wenge.Foto: Kjetil Svanemyr" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Den-beste-sommerjobben-15072353.ece">
Den beste sommerjobben
</a>
</span>
</h3>
<p class="lead">Andre ungdommer er misunnelige på denne gjengen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/27/Den-beste-sommerjobben-15072353.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/07/27/Gruppespillene-ferdig-i-Dana-Cup-15069391.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15070789.ece/8oxi1x/ALTERNATES/w180-default/20264893_1538918856178763_5359187086956788778_n(1).jpg" alt="" title="Åndalsnes J14 er et av tre lag fra Rauma som ikke slapp inn et eneste mål i gruppespillet av Dana Cup." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/07/27/Gruppespillene-ferdig-i-Dana-Cup-15069391.ece">
Gruppespillene ferdig i Dana Cup
</a>
</span>
</h3>
<p class="lead">Flere lag fra Rauma klar for A-sluttspill.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/07/27/Gruppespillene-ferdig-i-Dana-Cup-15069391.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/26/%E2%80%93-Det-er-her-sommerferien-tilbringes-%E2%80%93-hvert-eneste-%C3%A5r-15068904.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15068897.ece/6jzfai/ALTERNATES/w180-default/27NYH_DSC15499.jpg" alt="" title="Populært: Kay og Johnny Eide har det perfekte sommersted i Eidsbygda og får mye besøk igjennom sommeren. Fra venstre ser vi Patrick Gran, Siri Andersen Eide, Anne Mari Bekken, Kay Eide, Elisabeth Fjellstad og Johnny Eide. Foto: Evy Kavli" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/07/26/%E2%80%93-Det-er-her-sommerferien-tilbringes-%E2%80%93-hvert-eneste-%C3%A5r-15068904.ece">
– Det er her sommerferien tilbringes – hvert eneste år
</a>
</span>
</h3>
<p class="lead">Brødrene Kay og Johnny Eide er født og bor i Oslo, men feriene tilbringes hvert år på farsgården Smibakken i Eidsbygda. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/07/26/%E2%80%93-Det-er-her-sommerferien-tilbringes-%E2%80%93-hvert-eneste-%C3%A5r-15068904.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis.no">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@andalsnes-avis.no"><span class="icon">E-post</span>abonnement@andalsnes-avis.no</a></li>
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/nyheter/2017/07/28/Tapte-finalen-i-Dana-Cup-15081867.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '15081867',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15081867',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'aaa',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
