<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis">
<title>Venter fortsatt på Farmen-premien -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="To år etter seieren." />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Venter fortsatt på Farmen-premien"/>
<meta name="cXenseParse:recs:articleid" content="13946175"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 4995, artId: 13946175
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://www.andalsnes-avis.no/frapapir/article13288650.ece/bgimuj/BINARY/w980/03NYHPolitikerEnighet.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Venter fortsatt på Farmen-premien"/>
<meta property="og:url" content="http://www.andalsnes-avis.no/nyheter/2016/12/17/Venter-fortsatt-p%C3%A5-Farmen-premien-13946175.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2016-12-17T15:07:35+01:00"/>
<meta property="article:modified_time" content="2016-12-17T15:07:35+01:00"/>
<meta name="author" property="article:author" content="Stine Vandevjen Olsen"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4995&pubId=200&cat=news&meta=classic&objId=13946175&type=article&title=Venter+fortsatt+p%c3%a5+Farmen-premien&url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2016%2f12%2f17%2fVenter-fortsatt-p%25C3%25A5-Farmen-premien-13946175.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4995&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=13946175&amp;type=article&amp;title=Venter+fortsatt+p%c3%a5+Farmen-premien&amp;url=http%3a%2f%2fwww.andalsnes-avis.no%2fnyheter%2f2016%2f12%2f17%2fVenter-fortsatt-p%25C3%25A5-Farmen-premien-13946175.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249740|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249740|0|339|ADTECH;loc=300;cookie=info;grp=940700981" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249740|0|339|ADTECH;loc=300;cookie=info;grp=940700981" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249742|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249742|0|339|ADTECH;loc=300;cookie=info;grp=940700981" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249742|0|339|ADTECH;loc=300;cookie=info;grp=940700981" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">15:50</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/22/AAK-Safety-kj%C3%B8pt-opp-13969637.ece">
AAK Safety kjøpt opp
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abea431c7acd54000008',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12192236"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Åndalsnes
</div>
<a href="http://www.yr.no/sted/Norge/M%C3%B8re_og_Romsdal/Rauma/%C3%85ndalsnes/" target="_top">
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">3</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rauma/Åndalsnes/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på andalsnes-avis.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249770|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249770|0|1744|ADTECH;loc=300;cookie=info;grp=940700981" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249770|0|1744|ADTECH;loc=300;cookie=info;grp=940700981" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Venter fortsatt på Farmen-premien
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737803">
<div class="content">
<figure class="media image full default ">
<img src="http://www.andalsnes-avis.no/frapapir/article13288650.ece/bgimuj/ALTERNATES/w980-default/03NYHPolitikerEnighet.jpg" alt="Magnhild Vik vant Farmen i 2014. (Foto: Per-Kristian Bratteng)" title="Magnhild Vik vant Farmen i 2014. (Foto: Per-Kristian Bratteng)"/>
<p class="caption">
Magnhild Vik vant Farmen i 2014. <span class="photographer">Foto: Per-Kristian Bratteng</span>
</p>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Venter fortsatt på Farmen-premien
</span>
</h1>
<div class="lead">
To år etter seieren.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:stine.olsen@andalsnes-avis.no"><span class="firstName">Stine Vandevjen</span><span class="surName">Olsen</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 95964668</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-17 03:07"><span class="label">Publisert:</span> 17.12 2016 15:07
</time>
<time class="modified" datetime="2016-12-17 03:07"><span class="label">Sist oppdatert:</span> 17.12 2016 15:07
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Magnhild Vik vant bil, hytte og alarm fra Sector Alarm da hun vant Farmen i 2014. </p><p><a href="http://www.vg.no/rampelys/tv/farmen/to-aar-etter-seieren-har-farmen-vinneren-ennaa-ikke-faatt-hele-premien/a/23875491/">Lørdag skriver VG at hun fortsatt ikke har sett snurten av alarmen.</a></p><p>Avisen skriver at da alarmen skulle leveres, fikk Vik beskjed om at det ikke var dekning for den i området hun bor i - altså i Innfjorden.</p><p>– Men jeg ble tilbudt 10.000 kr som kompensasjon. Da jeg ikke godtok det med en gang, skulle jeg få snakke med en som skulle ta saken videre, men jeg hørte aldri noe mer fra dem, sier Vik til VG. </p><ul><li><a href="http://www.andalsnes-avis.no/nyheter/2015/12/10/%E2%80%93-Hadde-v%C3%A6rt-artig-med-Rauma-11908023.ece">Les også: Hadde vært artig med Rauma</a></li><li><a href="http://www.andalsnes-avis.no/bildeserier/article10408266.ece">Les også: Farmen-Magnhilds hjemkomst</a></li><li><a href="http://www.andalsnes-avis.no/kultur/article10401755.ece">Les også: Magnhild om seieren: - Utrolig deilig</a></li></ul><p>Sissel Eckblad, kommunikasjonssjef i Sector Alarm, sier til VG at de har hatt tett dialo. </p><p>– Vi har også tilbudt henne å gi bort premien til andre. Det har hun ikke ønsket, og vi har derfor tilbudt henne en kompensasjon tilsvarende verdien på premien, ser hun til avisa. </p><p>Vik sier derimot til VG at hun ble opplyst at premien skulle være verdt 50.000 kroner. </p><p><a href="http://www.vg.no/rampelys/tv/farmen/to-aar-etter-seieren-har-farmen-vinneren-ennaa-ikke-faatt-hele-premien/a/23875491/">Les hele saken her</a></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249767|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249767|0|4950|ADTECH;loc=300;cookie=info;grp=940700981" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249767|0|4950|ADTECH;loc=300;cookie=info;grp=940700981" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/22/AAK-Safety-kj%C3%B8pt-opp-13969637.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13969662.ece/lrfj9a/ALTERNATES/w180-square/sverre%20bers%C3%A5s.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/22/AAK-Safety-kj%C3%B8pt-opp-13969637.ece">
AAK Safety kjøpt opp
</a>
</span>
</h3>
<p class="lead">Avtale ble inngått torsdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/22/AAK-Safety-kj%C3%B8pt-opp-13969637.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news hasVideo textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/22/Stemningsfull-familiekonsert-13968564.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13968563.ece/4riu56/ALTERNATES/w180-square/27NYH_DSC18330.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/22/Stemningsfull-familiekonsert-13968564.ece">
Stemningsfull familiekonsert
</a>
</span>
</h3>
<p class="lead">Familien Scarfi og Jan Karsten Einang satte en velfylt Grytten kirke i god julestemning onsdag kveld. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2016/12/22/Stemningsfull-familiekonsert-13968564.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/21/Vil-stoppe-ulovlig-oppskyting-13964442.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13964441.ece/l8jol5/ALTERNATES/w180-square/02nyhnytt%C3%A5r_bj%C3%B8rmosen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/21/Vil-stoppe-ulovlig-oppskyting-13964442.ece">
Vil stoppe ulovlig oppskyting
</a>
</span>
</h3>
<p class="lead">Brann og politi i fylket med felles påminning.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/21/Vil-stoppe-ulovlig-oppskyting-13964442.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2016/12/21/De-betyr-s%C3%A5-mye-for-s%C3%A5-mange-andre-13964378.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13964377.ece/a0gae0/ALTERNATES/w180-square/15NYH_DSC18079.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2016/12/21/De-betyr-s%C3%A5-mye-for-s%C3%A5-mange-andre-13964378.ece">
De betyr så mye for så mange andre
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2016/12/21/De-betyr-s%C3%A5-mye-for-s%C3%A5-mange-andre-13964378.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/sport/2016/12/21/Kan-bli-%C3%A5rets-kvinnelige-ut%C3%B8ver-13964381.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13915702.ece/ve66p9/ALTERNATES/w180-square/12FEAtb55c784.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2016/12/21/Kan-bli-%C3%A5rets-kvinnelige-ut%C3%B8ver-13964381.ece">
Kan bli årets kvinnelige utøver
</a>
</span>
</h3>
<p class="lead">Karoline Bjerkeli Grøvdal fra Isfjorden er blant de sju nominerte.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2016/12/21/Kan-bli-%C3%A5rets-kvinnelige-ut%C3%B8ver-13964381.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004593|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004593|0|170|ADTECH;loc=300;cookie=info;grp=940700981" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004593|0|170|ADTECH;loc=300;cookie=info;grp=940700981" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Sier-nei-til-friskole-p%C3%A5-V%C3%A5gstranda-13960001.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13960000.ece/yai8bo/ALTERNATES/w180-default/28nyhschj%C3%B8lberg_5.jpg" alt="" title="Fikk avslag: Johannes Schjølberg er styreleder og daglig leder i Rauma naturskole – Vågstranda SA.Foto: Per-Kristian Bratteng" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Sier-nei-til-friskole-p%C3%A5-V%C3%A5gstranda-13960001.ece">
Fikk nei til friskole på Vågstranda
</a>
</span>
</h3>
<p class="lead">Styrelederen tror det kan være en saksbehandlingsfeil.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Sier-nei-til-friskole-p%C3%A5-V%C3%A5gstranda-13960001.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Slik-ble-Kilian-fjellkonge-13959506.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13959520.ece/sbxxap/ALTERNATES/w180-default/kilian.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Slik-ble-Kilian-fjellkonge-13959506.ece">
Slik ble Kilian Jornet "fjellkonge" </a>
</span>
</h3>
<p class="lead">Slapp film om rekorden i romsdalsfjella: 77 kilometer og 9.000 høydemeter på én dag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Slik-ble-Kilian-fjellkonge-13959506.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/21/Familien-Scarfi-inviterer-til-kirkekonsert-13961520.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13961519.ece/1x1s36/ALTERNATES/w180-default/22FEADSC_2305.jpg" alt="" title="Arkiv: Her synger Lilja Aarø Scarfi (til høyre) og Sissina Rose Aarø Scarfi under nyttårskonserten med Åndalsnes Musikkforening i januar i år. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/21/Familien-Scarfi-inviterer-til-kirkekonsert-13961520.ece">
Familien Scarfi inviterer til kirkekonsert
</a>
</span>
</h3>
<p class="lead">– Vi inviterer til en stille og rolig stund i Grytten kirke i kveld, sier Guro Scarfi.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2016/12/21/Familien-Scarfi-inviterer-til-kirkekonsert-13961520.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/20/Lang-tradisjon-med-bes%C3%B8k-av-nissen-13957863.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13957862.ece/jcq3xp/ALTERNATES/w180-default/20NYHkavlinissen.jpg" alt="" title="Kavlinissen kommer: – Det har gått fra å være for egne barn og nabobarna, til å samle mellom 50 og 100 personer, forteller Renate Remen Næss.
Foto: Renate Remen Næss" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/kultur/2016/12/20/Lang-tradisjon-med-bes%C3%B8k-av-nissen-13957863.ece">
Lang tradisjon med besøk av nissen </a>
</span>
</h3>
<p class="lead">Kavlinissen kommer selvfølgelig i år også. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/kultur/2016/12/20/Lang-tradisjon-med-bes%C3%B8k-av-nissen-13957863.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Ansatt-som-ny-driftsansvarleg-13958904.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13958956.ece/glzkdn/ALTERNATES/w180-default/Gr%C3%B8ttaNY.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Ansatt-som-ny-driftsansvarleg-13958904.ece">
Tilsatt som ny driftsansvarleg </a>
</span>
</h3>
<p class="lead">Åndalsnes-mann blir sentral i teknologiutviklinga.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/20/Ansatt-som-ny-driftsansvarleg-13958904.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/19/%E2%80%93-Utfordrende-%C3%A5-f%C3%A5-finansiert-varmestua-13953295.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13953292.ece/g2ief7/ALTERNATES/w180-default/24nyhdsc_6205.jpg" alt="" title="Rauma skisenter AS og styreleder Tore Brandstadmoen planlegger å bygge varmestue litt på nedsida for dagens billettbu. Den skal inneholde blant annet oppholdsrom med muligheter til overnatting, kafe med kiosk, toaletter og garasje i kjeller. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/19/%E2%80%93-Utfordrende-%C3%A5-f%C3%A5-finansiert-varmestua-13953295.ece">
– Utfordrende å få finansiert
</a>
</span>
</h3>
<p class="lead">Rauma Skisenter AS mangler vel halvanna million for å få finansiert den planlagte varmestua.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/19/%E2%80%93-Utfordrende-%C3%A5-f%C3%A5-finansiert-varmestua-13953295.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/19/Tine-%E2%80%93-H%C3%B8yt-niv%C3%A5-p%C3%A5-finalistene-13951273.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13951272.ece/m5vx20/ALTERNATES/w180-default/15FEA_DSC18045.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/19/Tine-%E2%80%93-H%C3%B8yt-niv%C3%A5-p%C3%A5-finalistene-13951273.ece">
Tine: – Høyt nivå på finalistene
</a>
</span>
</h3>
<p class="lead">Tine gleder seg til å se elevene fra Rauma i aksjon i finalen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/19/Tine-%E2%80%93-H%C3%B8yt-niv%C3%A5-p%C3%A5-finalistene-13951273.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/N%C3%A5-kan-byggingen-starte-13948950.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13681253.ece/wysaen/ALTERNATES/w180-default/utomhus.png" alt="" title="Uteområde. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/N%C3%A5-kan-byggingen-starte-13948950.ece">
Kan starte byggingen
</a>
</span>
</h3>
<p class="lead">Kommunestyret vedtok detaljreguleringsplanen for den nye barnehagen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/18/N%C3%A5-kan-byggingen-starte-13948950.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Oppretter-brukerr%C3%A5d-13949119.ece">
<img src="http://www.andalsnes-avis.no/incoming/article12598701.ece/53eqff/ALTERNATES/w180-default/kommunehuset.jpg" alt="" title="Det er gjort tilsettinger i fire av fem nye lederstillinger i kommunen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Oppretter-brukerr%C3%A5d-13949119.ece">
Oppretter brukerråd
</a>
</span>
</h3>
<p class="lead">Skal etablere dialog og samhandling mellom tjenesteområdene og brukerne. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Oppretter-brukerr%C3%A5d-13949119.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Str%C3%B8bilen-havnet-i-gr%C3%B8fta-13948133.ece">
<img src="http://www.andalsnes-avis.no/incoming/article13948131.ece/gmngy8/ALTERNATES/w180-default/str%C3%B8bil.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Str%C3%B8bilen-havnet-i-gr%C3%B8fta-13948133.ece">
Strøbilen havnet i grøfta i Isterdalen
</a>
</span>
</h3>
<p class="lead">Nå er det svært glatt mange steder.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2016/12/18/Str%C3%B8bilen-havnet-i-gr%C3%B8fta-13948133.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis/">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/nyheter/2016/12/17/Venter-fortsatt-p%C3%A5-Farmen-premien-13946175.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/nyheter/2016/12/17/Venter-fortsatt-p%C3%A5-Farmen-premien-13946175.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
