<!DOCTYPE html>
<html class="art clean section_leserbrev theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis"/>
<title>Hvordan gi reiselivet i Rauma et drømmeløft? -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="&#034;Det viktigste vi bør overveie er å etablere et sterkt driftsselskap som selv henter turister til vårt område. Hvordan kan dette gjøres?&#034;" />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://www.andalsnes-avis.no/incoming/article14662698.ece/cg28fa/ALTERNATES/w980-default/02nyhkroken.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hvordan gi reiselivet i Rauma et drømmeløft?"/>
<meta property="og:url" content="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2017-09-28T12:55:24+01:00"/>
<meta property="article:modified_time" content="2017-09-28T13:23:57+01:00"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Hvordan gi reiselivet i Rauma et drømmeløft?"/>
<meta name="cXenseParse:recs:articleid" content="15372963"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 8357, artId: 15372963
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
,placementsArrayArt: ['contentboard_2','netboard_1','smartboard_1','smartboard_2','smartboard_3','netboard_2','netboard_3','netboard_4','netboard_5','netboard_6','netboard_7']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/meninger/leserbrev/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/meninger/leserbrev/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=8357&pubId=200&cat=news&meta=classic&objId=15372963&type=article&title=Hvordan+gi+reiselivet+i+Rauma+et+dr%c3%b8mmel%c3%b8ft%3f&url=%2fmeninger%2fleserbrev%2f2017%2f09%2f28%2fHvordan-gi-reiselivet-i-Rauma-et-dr%25C3%25B8mmel%25C3%25B8ft-15372963.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=8357&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=15372963&amp;type=article&amp;title=Hvordan+gi+reiselivet+i+Rauma+et+dr%c3%b8mmel%c3%b8ft%3f&amp;url=%2fmeninger%2fleserbrev%2f2017%2f09%2f28%2fHvordan-gi-reiselivet-i-Rauma-et-dr%25C3%25B8mmel%25C3%25B8ft-15372963.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-aandalsnesavis-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-aandalsnesavis',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-aandalsnesavis-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 28.09 2017</h5>
<div class="article news ">
<span class="time">12:55</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece">
Hvordan gi reiselivet i Rauma et drømmeløft?
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '5357abea431c7acd54000008',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration: 604800,
pids: 301525,
subscriberUser: true,
shortcode: 'aaa',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/" class="active">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/">
<span>Leder</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/" class="active">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/meninger/">Meninger</a> / <a href="http://www.andalsnes-avis.no/meninger/leserbrev/">Leserbrev</a>
<h1 class="title">
<span class="t100">
Hvordan gi reiselivet i Rauma et drømmeløft?
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737803">
<div class="content">
<figure class="media image full default ">
<img src="http://www.andalsnes-avis.no/incoming/article14662698.ece/cg28fa/ALTERNATES/w980-default/02nyhkroken.jpg" alt="Ser til Flåm: Svein Kroken kommer med forslag til hvordan han mener man kan løfte reiselivet i Rauma. (Foto: Ellinor Rørvik Lothe)" title="Ser til Flåm: Svein Kroken kommer med forslag til hvordan han mener man kan løfte reiselivet i Rauma. (Foto: Ellinor Rørvik Lothe)"/>
<p class="caption">
Ser til Flåm: Svein Kroken kommer med forslag til hvordan han mener man kan løfte reiselivet i Rauma. <span class="photographer">Foto: Ellinor Rørvik Lothe</span>
</p>
</figure>
</div>
</div>
<h3 class="kicker">Debatt</h3>
<h1 class="title">
<span class="t100">
Hvordan gi reiselivet i Rauma et drømmeløft?
</span>
</h1>
<div class="lead">
"Det viktigste vi bør overveie er å etablere et sterkt driftsselskap som selv henter turister til vårt område. Hvordan kan dette gjøres?"
</div>
<div class="articleMeta" >
<span class="sectionTitle">Leserbrev</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-09-28 12:55"><span class="label">Publisert:</span> 28.09 2017 12:55
</time>
<time class="modified" datetime="2017-09-28 01:23"><span class="label">Sist oppdatert:</span> 28.09 2017 13:23
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Hva skal til for å øke verdiskapningen av turisme i Rauma og gi næringen et drømmeløft, som kan bidra til reiselivet blir enda viktigere næring for fremtiden? Tidligere i sommer var jeg med ordfører, rådmann og næringsrepresentanter for reiselivet i Rauma på en «studietur» for reiselivet til Geiranger, Loen og Flåm. På denne turen fikk vi møtt og snakket med flere interessante personer fra reiselivet i ovennevnte steder, som villige delte sine erfaringer med oss. Selvsagt ble jeg imponert av Loen Skylift og en flott restaurant på toppen. Det som imponerte meg aller mest på turen var hvordan Flåm AS har utviklet og organisert reiselivet i sin region og nærområde.</p><p>Historisk har Flåm organisert reiselivet i følgende selskaper: Aurland Ressursutvikling AS, under Aurland Ressursutvikling er det etablert det heleide datterselskapet Flåm AS, disse har utviklet et reisemål i verdensklasse og utviklet en destinasjon som resten av reiselivs-Norge henter inspirasjon fra. Under Flåm AS er det opprettet flere fellestiltak som:</p><p>Flåm Utvikling i partnerskap med NSB 50/50% drift av Flåmsbanen</p><p>The Fjords DA i partnerskap med Fjord 1 – drift av fjordbåter.</p><p>Myrkdalen Fjellandsby AS</p><p>Flåm Utvikling AS, er drift og salg av opplevelse relaterte tjenester, slik som Flåmsbanen, Flåm Cruisehavn, Flåm Postfilial og andre aktiviteter.</p><p>Vi fikk en orientering om kundesentret som Flåm har opprettet, dette var imponerende, det var som å sjekke inn på en moderne flyplass, skranker og en rekke selgere. Her kan du kjøpe eller løs ut billetter til alt som Flåm kan tilby en turist. Bak disse selgerne, sitter operatørene i kundesentret som selger og tar i mot bestillinger fra hele verden. Operatørene/selgerne oppretter kontakter med agenter i de forskjellige land som igjen selger og lever gruppeturister i stadig stigende antall inn til Flåm.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Hva kan Rauma lære av Flåm? – og kan Rauma kopiere Flåm? Ja, vi har mye og lære av Flåm og vi kan bli bedre enn Flåm, om vi vil nok.</p><p>Flåm består av et lite sentrum, vårt sentrum Åndalsnes, er betydelig større og vi har bedre plass og omland til å utvikle våre tjenester til reiselivsnæringen. Åndalsnes/Rauma har mye mere enn Flåm og tilby våre turister, vi har Romsdalseggen, Rampestreken, Via Ferrata, Raumabanen, Trollveggen, Trollstigen, vandring. Fjellturer, Tindesenter og fiske i fjord og elver. Vi har flere viktige aktører som driver med fjellføring/turføring som skaper og utvikler et produkt i verdensklasse sommer som vinter.</p><p>Vi har flere flotte attraksjoner, det er system og tilretteleggelse, til å nå ut til grupper og endekunde som er vår utfordring. Vi har et stort ubrukt potensiale for å få flere turister til vår kommune, vi må bare kunne få satte disse tilbudene/attraksjoner i system, markedsføre og selge dette gjennom et selskap eller samarbeide, som er i stand til å hente turistene fra ulike verdensdeler, direkte til vår kommune. Vår kommune bør bli en del av rundreise grupper i fjord Norge.</p><p>For bildegjøre vårt potensiale kan vi se på noen sammenligninger:</p><p>Romsdalseggen hadde 14500 besøkene i 2016 – Besseggen hadde 50.000 besøkene i 2016.</p><p>Raumabanen/Turisttoget hadde i 2016 medregnet rutegående trafikk ca. 140.000 reisene/besøkene. Flåmsbanen vil i 2017 passere 1 million reisene/besøkene. Åndalsnes har år om annet ca. 50 cruisebåter på besøk. Flåm har 170 cruisebåter i 2017.</p><p>Her ligger et «hav» av muligheter og venter på Rauma, som kan genere nye arbeidsplasser og økte inntekter for Rauma. Som kommune må vi settes i stand til å «gripe» mulighetene og ta utfordringen.</p>
<div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Det jeg vil frem til er, det viktigste vi bør overveie er å etablere et sterkt driftsselskap som selv henter turister til vårt område, hvordan kan dette gjøres?</p><p>Jeg vil ha inngått et samarbeide med organisasjoner som har gått opp» løypa» før, som har kompetanse på området, som har data-redskapene, som har selgerne, som har agentene og nettet klart. Velger vi rett samarbeidsparter vil Rauma kunne hente gruppeturister fra innkommende trafikk fra Værnes, som kommer med toget over Norges tak til Åndalsnes/Rauma. Det kan komme grupper via flyplasser i Ålesund og Molde til Åndalsnes/Rauma. Dette vil igjen medføre oppsving for hele reiselivsnæringen i vår kommune, som igjen vil føre til økt aktivitet i reiselivsnæringen være seg buss/NSB/generell handel. Hotell og overnattingskapasiteten vil kunne merke et markant oppsving, som vil genere utvidelser og nybygg.</p><p>Jeg har villet startet med å komme i gang med en lokalt driftsselskap, der kommuner, NSB, banker, eksterne investorer og lokalt næringsliv går sammen med RRH og danner et sterkt driftsselskap. Selskapet skal kun fokusere på drift.</p><p>Parallelt ville jeg beredt grunnen for en nært samarbeide med Flåm AS, basert på provisjon, provisjon, fordi vi da har kontroll på våre kostnader, de har gått opp «løypa» tidligere, har selgere og agenter rundt om i verden. På denne måten kan Åndalsnes/Rauma bli en del av en 7 dagers rundreise i fjord Norge.</p><p>NB! Siden jeg nevner ordfører og rådmann i mitt innlegg, poengterer jeg at dette er min private mening, jeg har ingen offisielle roller, utover et engasjement for reiselivet i Åndalsnes/Rauma.</p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14662698.ece/cg28fa/ALTERNATES/w80-square/02nyhkroken.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece">
Hvordan gi reiselivet i Rauma et drømmeløft?
</a>
</span>
</h3>
<p class="lead">"Det viktigste vi bør overveie er å etablere et sterkt driftsselskap som selv henter turister til vårt område. Hvordan kan dette gjøres?"</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/24/Takk-til-alle-som-stemde-SV-15353139.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15353138.ece/occxyb/ALTERNATES/w80-square/26nyh20170912_003623.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/24/Takk-til-alle-som-stemde-SV-15353139.ece">
Takk til alle som stemde SV
</a>
</span>
</h3>
<p class="lead">"Folk i Møre og Romsdal hadde fortent ei kunnskapsrik og engasjert dame som Yvonne Wold på Mørebenken."</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/24/Takk-til-alle-som-stemde-SV-15353139.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/14/Takk-for-stemmene-dine-15304148.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15304147.ece/pswcit/ALTERNATES/w80-square/14NYH_DSC17915.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/14/Takk-for-stemmene-dine-15304148.ece">
Takk for stemmene dine
</a>
</span>
</h3>
<p class="lead">Pensjonistpartiet lover å komme enda sterkere tilbake.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/14/Takk-for-stemmene-dine-15304148.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/07/En-gledens-dag-for-Rauma-15271457.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15271487.ece/2v7sy1/ALTERNATES/w80-square/HV_3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debattinnlegg:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/07/En-gledens-dag-for-Rauma-15271457.ece">
En gledens dag for Rauma!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/07/En-gledens-dag-for-Rauma-15271457.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/04/Motorveiregjering-Nei-takk-15255059.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15255035.ece/237dhd/ALTERNATES/w80-square/yvonne6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Debatt
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/04/Motorveiregjering-Nei-takk-15255059.ece">
Motorveiregjering? Nei takk!
</a>
</span>
</h3>
<p class="lead">"Det siste innlegget fra Høyre-duoen er derfor nok et godt forsøk på solid villedning ei uke før valget."</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/04/Motorveiregjering-Nei-takk-15255059.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x3x7 "
>
<div class="gridUnit span3 textSize3">
</div>
<div class="gridUnit span7 textSize7">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Setter-pris-p%C3%A5-tiltakslyst-15363962.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15363961.ece/7p233p/ALTERNATES/w180-default/28NYHDSC_10361.jpg" alt="" title="Timpex fyller 30 år i helgen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Setter-pris-p%C3%A5-tiltakslyst-15363962.ece">
Denne gjengen setter pris på tiltakslyst
</a>
</span>
</h3>
<p class="lead">Etter 30 år i IT-/transportbransjen vil Timpex gi noe tilbake til lokalmiljøet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Setter-pris-p%C3%A5-tiltakslyst-15363962.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Jan-53-oppfylte-dr%C3%B8mmen-15361222.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15361375.ece/otcisl/ALTERNATES/w180-default/IMG_0145.JPG" alt="" title="Jan Rovde på basen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Jan-53-oppfylte-dr%C3%B8mmen-15361222.ece">
Jan oppfylte drømmen
</a>
</span>
</h3>
<p class="lead">Han levde et helt vanlig liv i Rauma til han var godt over 30. Så dro han til USA for å ta helikoptersertifikatet. Resten er et eventyr. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Jan-53-oppfylte-dr%C3%B8mmen-15361222.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/%E2%80%93-En-god-investering-15358887.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15358885.ece/4s2vku/ALTERNATES/w180-default/26NYHDSC_10299.jpg" alt="" title="Går i front: Ole Johnny Amundsen signaliserer framtidstro for sentrum når han nå overtar Havnegata 3.Foto: Evy Kavli" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/%E2%80%93-En-god-investering-15358887.ece">
– Har tro på sentrum </a>
</span>
</h3>
<p class="lead">Kjøpte forretningsgård på Åndalsnes. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/25/%E2%80%93-En-god-investering-15358887.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Kolonnekj%C3%B8ring-i-Hjelviktunnelen-15360766.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15360748.ece/aukkzy/ALTERNATES/w180-default/Hjelviktunnelen.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Kolonnekj%C3%B8ring-i-Hjelviktunnelen-15360766.ece">
Kolonnekjøring i Hjelviktunnelen
</a>
</span>
</h3>
<p class="lead">Den vil bli en ventetid opp mot 15 minutter på strekningen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/26/Kolonnekj%C3%B8ring-i-Hjelviktunnelen-15360766.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Snart-rekkverk-15348581.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15348580.ece/3m0fpd/ALTERNATES/w180-default/lekeplass_trafikk1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Snart-rekkverk-15348581.ece">
Snart rekkverk
</a>
</span>
</h3>
<p class="lead">Kommunen lover at det snart kommer rekkverk på Vøra. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Snart-rekkverk-15348581.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Rauma-selskap-til-rettssak-mot-Staten-15356452.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15356906.ece/jvvr18/ALTERNATES/w180-default/ottar_11.jpg" alt="" title="Ottar Dalset" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Rauma-selskap-til-rettssak-mot-Staten-15356452.ece">
Rauma-selskap til rettssak mot Staten
</a>
</span>
</h3>
<p class="lead">Mener Norge bryter EØS-avtalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/25/Rauma-selskap-til-rettssak-mot-Staten-15356452.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Ukentlig-ugagn-og-h%C3%A6rverk-15348775.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15348774.ece/k5omad/ALTERNATES/w180-default/23nyhkimhugo2.jpg" alt="" title="Bra ungdommer: Kim Hugo Nyheim kjenner både ungdom og foreldre i Isfjorden. – Jeg vet at de er fine ungdommer på bunnen, sier han.
8Foto: Stine Vandevjen Olsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Ukentlig-ugagn-og-h%C3%A6rverk-15348775.ece">
Ukentlig ugagn og hærverk
</a>
</span>
</h3>
<p class="lead">Rektor lurer på om foreldre vet hvor barna er og hva de gjør etter skoletid. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Ukentlig-ugagn-og-h%C3%A6rverk-15348775.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Den-store-eplemostpressedagen-15353601.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15353595.ece/586xy0/ALTERNATES/w180-default/Verabilder5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Den-store-eplemostpressedagen-15353601.ece">
Den store eplemostpressedagen
</a>
</span>
</h3>
<p class="lead">Store og små i Eidsbygda barnehage vet å sette pris på høstens frukter. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Den-store-eplemostpressedagen-15353601.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/09/24/Konkurrerte-p%C3%A5-vikingvis-15353304.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15353403.ece/10fhpj/ALTERNATES/w180-default/hest9.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Se bildene: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/09/24/Konkurrerte-p%C3%A5-vikingvis-15353304.ece">
Konkurrerte på vikingvis
</a>
</span>
</h3>
<p class="lead">«Skeid» har røtter tilbake til vikingtida. I helgen ble det konkurrert i en litt mer moderne variant på Stall Moa. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/09/24/Konkurrerte-p%C3%A5-vikingvis-15353304.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Klatrere-hentet-ned-fra-Store-Vengetind-15353331.ece">
<img src="http://www.andalsnes-avis.no/incoming/article15352796.ece/dlprd5/ALTERNATES/w180-default/Store%20vengetind.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Klatrere-hentet-ned-fra-Store-Vengetind-15353331.ece">
Klatrere hentet ned fra Store Vengetind
</a>
</span>
</h3>
<p class="lead">Nede i god behold.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/09/24/Klatrere-hentet-ned-fra-Store-Vengetind-15353331.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis.no">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@andalsnes-avis.no"><span class="icon">E-post</span>abonnement@andalsnes-avis.no</a></li>
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/meninger/leserbrev/2017/09/28/Hvordan-gi-reiselivet-i-Rauma-et-dr%C3%B8mmel%C3%B8ft-15372963.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'andalsnes-avis.no',
clientId: 'polaris-nvl',
contentId: '15372963',
contentType: 'article',
category: 'meninger > leserbrev',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15372963',
category: 'Leserbrev',
paid: 'false',
newspaper_shortcode: 'aaa',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
