<!DOCTYPE html>
<html class="art clean section_leder theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="andalsnes-avis">
<title>Trenger større bredde i politikken -andalsnes-avis.no - nyheter, sport og kultur fra rauma</title>
<meta name="description" content="" />
<meta name="keywords" content="nyheter,adressa,andalsnes-avis,rauma" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/andalsnes-avis.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/css/shame.andalsnes-avis.css?dday0123"/>
<link href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/andalsnes-avis/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#3f72ae"/>
<meta property="fb:app_id" content="104734246224139"/>
<meta property="og:image" content="http://www.andalsnes-avis.no/incoming/article14105932.ece/d5g1lh/ALTERNATES/w980-default/27nyh_aah1963.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Trenger større bredde i politikken "/>
<meta property="og:url" content="http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece"/>
<meta property="og:site_name" content="andalsnes-avis.no"/>
<meta property="article:published_time" content="2017-01-24T10:05:12+01:00"/>
<meta property="article:modified_time" content="2017-01-24T10:27:16+01:00"/>
<link rel="pingback" href="http://www.andalsnes-avis.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Trenger større bredde i politikken "/>
<meta name="cXenseParse:recs:articleid" content="14105933"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:andalsnes-avis-access" content="free"/>
<meta name="cXenseParse:andalsnes-avis-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.andalsnes-avis.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 200, secId: 14686, artId: 14105933
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="andalsnes-avis RSS" href="http://www.andalsnes-avis.no/meninger/Leder/?widgetName=polarisFeeds&amp;widgetId=6485523&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="andalsnes-avis ATOM" href="http://www.andalsnes-avis.no/meninger/Leder/?widgetName=polarisFeeds&amp;widgetId=6485521&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14686&pubId=200&cat=news&meta=classic&objId=14105933&type=article&title=Trenger+st%c3%b8rre+bredde+i+politikken&url=http%3a%2f%2fwww.andalsnes-avis.no%2fmeninger%2fLeder%2f2017%2f01%2f24%2fTrenger-st%25C3%25B8rre-bredde-i-politikken-14105933.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14686&amp;pubId=200&amp;cat=news&amp;meta=classic&amp;objId=14105933&amp;type=article&amp;title=Trenger+st%c3%b8rre+bredde+i+politikken&amp;url=http%3a%2f%2fwww.andalsnes-avis.no%2fmeninger%2fLeder%2f2017%2f01%2f24%2fTrenger-st%25C3%25B8rre-bredde-i-politikken-14105933.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="104734246224139"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 22 22 22</strong></p>
<ul>
<li>Ring 71 22 22 22 </li>
<li>Send e-post til redaksjon@andalsnes-avis.no</li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249764|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249764|0|339|ADTECH;loc=300;cookie=info;grp=128247881" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249764|0|339|ADTECH;loc=300;cookie=info;grp=128247881" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249762|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249762|0|339|ADTECH;loc=300;cookie=info;grp=128247881" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249762|0|339|ADTECH;loc=300;cookie=info;grp=128247881" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/eavis?aviskode=AAA">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.andalsnes-avis.no/" class="logo"><span>Åndalsnes Avis - andalsnes-avis.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.andalsnes-avis.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://andalsnes-avis.alda.no/minside?aviskode=AAA">Mine abonnement</a></li>
<li><a class="" href="http://andalsnes-avis.alda.no/endreprofil?aviskode=AAA">Mine opplysninger</a></li>
<li><a class="" href="http://andalsnes-avis.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abea431c7acd54000008',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr12192236"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Åndalsnes
</div>
<a href="http://www.yr.no/sted/Norge/M%C3%B8re_og_Romsdal/Rauma/%C3%85ndalsnes/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">4</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rauma/Åndalsnes/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på andalsnes-avis.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.andalsnes-avis.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/">
<span>+Abonnent</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.andalsnes-avis.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/bildeserier/">
<span>Bilder</span>
</a>
</li>
<li class="parent current">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/" class="active">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li class="current">
<a target="_top" href="http://www.andalsnes-avis.no/meninger/Leder/" class="active">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/meninger/leserbrev/">
<span>Leserbrev</span>
</a>
</li>
</ul></li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.andalsnes-avis.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://åa.no/opprettbruker">
<span>Opprett bruker</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/?aviskode=AAA">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/bestill?aviskode=AAA">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/familie?3&aviskode=AAA">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/ferieflytting?aviskode=AAA">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://andalsnes-avis.alda.no/sjekklevering?aviskode=AAA">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.andalsnes-avis.no/abonnent/2016/03/06/D%C3%B8dsannonser-12228435.ece">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole andalsnes-avisPluss">
<span class="title"><a href="http://www.andalsnes-avis.no/pluss/">Åndalsnes Avis Pluss</a></span>
<span class="text">Det beste innholdet fra Åndalsnes Avis. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://andalsnes-avis.alda.no/leseavis?aviskode=AAA">Les eAvisa</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 22 22 22</span>
<a href="mailto:redaksjon@andalsnes-avis.no"><span class="text">redaksjon@andalsnes-avis.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/%C3%85ndalsnes-Avis-106843002672892" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="https://twitter.com/aandalsnes" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/explore/tags/%C3%A5ndalsnesavis/" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://annonsetorget.åa.no">Annonsetorget</a></span>
</div>
<div class="banner half ePaper">
<span class="title"><a href="http://www.andalsnes-avis.no/kundeservice/bedriftsmarked/">Bedriftsmarked</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249743|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249743|0|1744|ADTECH;loc=300;cookie=info;grp=982327871" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249743|0|1744|ADTECH;loc=300;cookie=info;grp=982327871" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.andalsnes-avis.no/">frontpage</a> / <a href="http://www.andalsnes-avis.no/meninger/">Meninger</a> / <a href="http://www.andalsnes-avis.no/meninger/Leder/">Leder</a>
<h1 class="title">
<span class="t100">
Trenger større bredde i politikken
</span>
</h1>
</div>
<div class="content">
<figure class="media image full default ">
<img src="http://www.andalsnes-avis.no/incoming/article14105932.ece/d5g1lh/ALTERNATES/w980-default/27nyh_aah1963.jpg" alt="Peder Gjerstad (H) er med sine 21 år den yngste representanten i Rauma kommunestyre.
(Foto: Stine Vandevjen Olsen )" title="Peder Gjerstad (H) er med sine 21 år den yngste representanten i Rauma kommunestyre.
(Foto: Stine Vandevjen Olsen )"/>
<p class="caption">
Peder Gjerstad (H) er med sine 21 år den yngste representanten i Rauma kommunestyre.
<span class="photographer">Foto: Stine Vandevjen Olsen </span>
</p>
</figure>
</div>
<h3 class="kicker">Leder tirsdag 24. januar 2017:</h3>
<h1 class="title">
<span class="t100">
Trenger større bredde i politikken
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Leder</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-01-24 10:05"><span class="label">Publisert:</span> 24.01 2017 10:05
</time>
<time class="modified" datetime="2017-01-24 10:27"><span class="label">Sist oppdatert:</span> 24.01 2017 10:27
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>For å få med småbarnsforeldre i politisk arbeid, må det flere grep til enn å framskynde kommunestyremøtene med to timer. Men det er en god begynnelse, og vi håper kommunestyret kan løfte rekruttering i politikken opp som egen sak ved ei seinere anledning.</p><p>Det var formannskapet i Rauma som i sitt møte tirsdag i forrige uke innstilte på å endre starttidspunktet for kommunestyremøtene fra klokka 14 til 12. Bakgrunnen for behovet er først og fremst å sørge for at møtet er ferdig før Innfjordtunnelen stenger for kvelden. Men enkelte politikere ser også at framskyndinga gjør det enklere for yngre folk å være politikere.</p><p>Sammensetningen av politikere i kommunestyret skal helst speile samfunnet vi lever i. Det gjelder blant annet alder og kjønn. Og det er en skjevfordeling på begge områder:</p><ul><li>Kjønnsfordelingen i Rauma kommunestyre er 30-70: Åtte kvinner og 19 menn</li><li>Snittalderen i dagens kommunestyre er på 51 år, og bare tre medlemmer er under 40 år – alle er Høyre-representanter: Peder Gjerstad (21), Kristoffer Bakke (23) og Renate Soleim (38).</li></ul><p>Tallene viser at det må jobbes for å få inn flere unge i politikken – og å rekruttere enda flere kvinner. Ett av grepene er å endre møtetidspunkter. Men det handler om mye mer; blant annet om møtehyppighet, mengde saker som skal behandles og at politikerne får godtgjort så mye at de i alle fall ikke går i minus.</p><p>Samtidig som kommunestyret legger til rette for gode arbeidsforhold for politikerne, må det jobbes med rekruttering på grasrotplan i partilagene. For det er partiene sjøl som nominerer til kommunestyret. Men det står ikke folk i kø for å bli med i politikken. Det er derfor en stor utfordring å gjøre politisk arbeid mer forlokkende.</p><p>Vi som ikke påtar oss verv i politikken, kan også bidra på vårt vis ved en gang iblant å verdsette den uegennyttige innsatsen lokalpolitikerne legger ned for deg og meg. Med litt mer skulderklapp er det kanskje håp om å få med flere i politikken?</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = 'c88625db953cd844a97b084bee82234574cb594b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Åndalsnes Avis:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div id="art_14686" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.andalsnes-avis.no/meninger/Leder/article14105933.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249732|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249732|0|4950|ADTECH;loc=300;cookie=info;grp=982327871" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249732|0|4950|ADTECH;loc=300;cookie=info;grp=982327871" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4249732|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4249732|0|4950|ADTECH;loc=300;cookie=info;grp=982327871" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4249732|0|4950|ADTECH;loc=300;cookie=info;grp=982327871" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/21/Kjempel%C3%B8ft-av-Rauma-Energi-14094338.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14094337.ece/s3kmsb/ALTERNATES/w180-square/19NYHRaumeEnergi_6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leder lørdag 21. januar 2017: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/21/Kjempel%C3%B8ft-av-Rauma-Energi-14094338.ece">
Kjempeløft av Rauma Energi </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/21/Kjempel%C3%B8ft-av-Rauma-Energi-14094338.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/18/F%C3%A5r-for-lite-igjen-for-DAB-innf%C3%B8ringen-14080903.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14080902.ece/c7pvk/ALTERNATES/w180-square/12nyhingvar_sl_rdal_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/18/F%C3%A5r-for-lite-igjen-for-DAB-innf%C3%B8ringen-14080903.ece">
Får for lite igjen for DAB-innføringen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/18/F%C3%A5r-for-lite-igjen-for-DAB-innf%C3%B8ringen-14080903.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/17/Dieselbileiere-lurt-av-forrige-regjering-14071721.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14071720.ece/78h5n/ALTERNATES/w180-square/17NYHtacfb74b.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leder tirsdag 17. januar 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/17/Dieselbileiere-lurt-av-forrige-regjering-14071721.ece">
Dieselbileiere lurt av forrige regjering
</a>
</span>
</h3>
<p class="lead">"I 2007 gikk den rødgrønne regjeringa ut og anbefalte folk å kjøpe dieselbiler."</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/17/Dieselbileiere-lurt-av-forrige-regjering-14071721.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/14/Uvurderlige-bidrag-fra-sjener%C3%B8se-givere-14060965.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14060964.ece/5vm252/ALTERNATES/w180-square/14NYHtb298038.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leder lørdag 14. januar 2017
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/14/Uvurderlige-bidrag-fra-sjener%C3%B8se-givere-14060965.ece">
Uvurderlige bidrag fra sjenerøse givere
</a>
</span>
</h3>
<p class="lead">"Vi kan ikke se at Kjell Inge Røkke og Anne Grete Eidsvig tjener noe på å dele ut midlene hvert år."</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/14/Uvurderlige-bidrag-fra-sjener%C3%B8se-givere-14060965.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x7x3 "
>
<div class="gridUnit span7 textSize7">
<div class="widget polarisStories default">
<div class="article news default beige padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/24/Disse-vil-bli-biblioteksjef-14106106.ece">
<img src="http://www.andalsnes-avis.no/incoming/article12741169.ece/1quz7i/ALTERNATES/w680-default/17.mai5.jpg" alt="" title="På Åndalsnes er det kultursjef Øystein Valde som skal holde tale. Det gjør han sammen med sin far Nils Valde. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/24/Disse-vil-bli-biblioteksjef-14106106.ece">
Disse vil bli biblioteksjef
</a>
</span>
</h3>
<p class="lead">En lokal søker blant de fire.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/24/Disse-vil-bli-biblioteksjef-14106106.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span3 textSize3">
<div class="widget polarisStories default">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Brukte-spikermatte-for-%C3%A5-stanse-bilf%C3%B8rer-14103413.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14103871.ece/n5y2qo/ALTERNATES/w280-default/_DSC6624.jpg" alt="" title="Bil av vegen ved Åfarnes." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Brukte-spikermatte-for-%C3%A5-stanse-bilf%C3%B8rer-14103413.ece">
Pågrepet etter fire timer biljakt
</a>
</span>
</h3>
<p class="lead">Mann i 20-åra mistenkt for kjøring i ruspåvirket tilstand.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Brukte-spikermatte-for-%C3%A5-stanse-bilf%C3%B8rer-14103413.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14105932.ece/d5g1lh/ALTERNATES/w280-default/27nyh_aah1963.jpg" alt="" title="Peder Gjerstad (H) er med sine 21 år den yngste representanten i Rauma kommunestyre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Leder tirsdag 24. januar 2017: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece">
Trenger større bredde i politikken </a>
</span>
</h3>
<p class="lead">"Med litt mer skulderklapp er det kanskje håp om å få med flere i politikken?"</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Sjekket-ut-mulighetene-for-togtransport-14103046.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14103045.ece/wahdak/ALTERNATES/w180-default/21NYHt%C3%B8m.jpg" alt="" title="Båt: Nortømmer AS transporterer i dag tømmer på båt fra Åndalsnes.Arkivfoto: Stein Siem" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Sjekket-ut-mulighetene-for-togtransport-14103046.ece">
Sjekket ut mulighetene for togtransport
</a>
</span>
</h3>
<p class="lead">Har vurdert mulighetene for å kunne kjøre tømmer på Raumabanen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/23/Sjekket-ut-mulighetene-for-togtransport-14103046.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-N%C3%A5-er-det-mye-bedre-14098529.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14098525.ece/gfz0xb/ALTERNATES/w180-default/24NYHnDSC_6433.jpg" alt="" title="Nytt tak: Hanne Berit Rekdal Sandnes har jobbet i kafeen siden i august i fjor. - Med mye folk har det vært høglytt her, ja. Nå er det bedre, sier hun." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-N%C3%A5-er-det-mye-bedre-14098529.ece">
– Nå er det mye bedre </a>
</span>
</h3>
<p class="lead">Etterlengtet utbedring inne i tindesenteret er snart ferdig. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-N%C3%A5-er-det-mye-bedre-14098529.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Flyttet-fra-sjenanse-til-nytte-14099163.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14099161.ece/bj4qvg/ALTERNATES/w180-default/24NYH16113194_101547102458.jpg" alt="" title="Murkoloss: – Flyttinga gikk utrolig bra, forteller Tormod Lien, styremedlem i Vågstranda Vel." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Flyttet-fra-sjenanse-til-nytte-14099163.ece">
Flyttet fra sjenanse til nytte </a>
</span>
</h3>
<p class="lead">Vågstranda Vel tok på seg tung oppgave. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Flyttet-fra-sjenanse-til-nytte-14099163.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Dyrker-poteter-i-verdensklasse-14097397.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14097401.ece/w0c1m0/ALTERNATES/w180-default/19NYH_DSC19175.jpg" alt="" title="- Det må være de gode vekstforholdene mellom de bratte fjella her som gjør det, tror potetbonde Sigurd Strand Pedersen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Dyrker-poteter-i-verdensklasse-14097397.ece">
Dyrker poteter i verdensklasse
</a>
</span>
</h3>
<p class="lead">Dyrker poteter som toppsjiktet ikke kan få nok av. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Dyrker-poteter-i-verdensklasse-14097397.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-Landet-i-%C3%A9n-meter-med-vann-og-slaps-14097332.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14097331.ece/o3tvb8/ALTERNATES/w180-default/24NYH16113944_101548706294.jpg" alt="" title="Tråkkemaskina var søndag formiddag fastkjørt på Heian i Isfjorden. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-Landet-i-%C3%A9n-meter-med-vann-og-slaps-14097332.ece">
– Landet i én meter med vann og slaps
</a>
</span>
</h3>
<p class="lead">Det er krevende forhold til fjells.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/22/%E2%80%93-Landet-i-%C3%A9n-meter-med-vann-og-slaps-14097332.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Klubbsamarbeid-skaper-aktivitet-14099306.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14099303.ece/kqgwxj/ALTERNATES/w180-default/24NYHskiivistdal4.jpg" alt="" title="Snart start for jentene. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Klubbsamarbeid-skaper-aktivitet-14099306.ece">
Klubbsamarbeid skaper aktivitet </a>
</span>
</h3>
<p class="lead">Raumaværingene tok plass i Vistdal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/22/Klubbsamarbeid-skaper-aktivitet-14099306.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/sport/2017/01/21/Mye-p%C3%A5-spill-i-toppm%C3%B8tet-14095892.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14095884.ece/ds20z8/ALTERNATES/w180-default/24NYHDSC_6474.jpg" alt="" title="Birgit Dahle Antonsen og Kristin Dahle (i rødt) måtte jobbe hardt i kampen mot Spjelkavik. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/sport/2017/01/21/Mye-p%C3%A5-spill-i-toppm%C3%B8tet-14095892.ece">
Mye på spill i toppmøtet </a>
</span>
</h3>
<p class="lead">Sist vant Spjelkavik en knepen seier. Denne gangen var Isfjorden på heimebane. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/sport/2017/01/21/Mye-p%C3%A5-spill-i-toppm%C3%B8tet-14095892.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/21/%C2%ABNesten-ikke-til-%C3%A5-tro%C2%BB-14094637.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14094636.ece/5cinpa/ALTERNATES/w180-default/22nyhskitrekket.jpg" alt="" title="Arkivbilde fra Rauma skisenter i Skorgedalen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/21/%C2%ABNesten-ikke-til-%C3%A5-tro%C2%BB-14094637.ece">
«Nesten ikke til å tro»
</a>
</span>
</h3>
<p class="lead">Fra én meter snø til barmark på ei uke. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/21/%C2%ABNesten-ikke-til-%C3%A5-tro%C2%BB-14094637.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/20/Aldri-opplevd-verre-enn-dette-14089639.ece">
<img src="http://www.andalsnes-avis.no/incoming/article14089654.ece/137xib/ALTERNATES/w180-default/skred_3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/20/Aldri-opplevd-verre-enn-dette-14089639.ece">
- Aldri opplevd verre enn dette
</a>
</span>
</h3>
<p class="lead">Roe Ingar Eide i Eide & Frilund.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/20/Aldri-opplevd-verre-enn-dette-14089639.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/20/F%C3%A5-vil-bli-biblioteksjef-14091741.ece">
<img src="http://www.andalsnes-avis.no/incoming/article12741169.ece/1quz7i/ALTERNATES/w180-default/17.mai5.jpg" alt="" title="På Åndalsnes er det kultursjef Øystein Valde som skal holde tale. Det gjør han sammen med sin far Nils Valde. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.andalsnes-avis.no/nyheter/2017/01/20/F%C3%A5-vil-bli-biblioteksjef-14091741.ece">
Få vil bli biblioteksjef </a>
</span>
</h3>
<p class="lead">Søknadsfristen gikk ut 18. januar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.andalsnes-avis.no/nyheter/2017/01/20/F%C3%A5-vil-bli-biblioteksjef-14091741.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="widget polarisCode html">
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Åndalsnes avis" href="http://www.andalsnes-avis/">Åndalsnes avis</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:per-kristian.bratteng@andalsnes-avis.no">Per-Kristian Bratteng</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:stine.olsen@andalsnes-avis.no">Stine Vandevjen Olsen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<a rel="#tipsoss" class="tipButton"><span>Tips oss</span> 71 22 22 22</a>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@andalsnes-avis.no">redaksjon@andalsnes-avis.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 22 22 22
</p>
<p>
<span class="role">Besøksadresse</span>
Romsdalsvegen 2, Åndalsnes
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://andalsnes-avis.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:annonse@andalsnes-avis.no"><span class="icon">E-post</span>annonse@andalsnes-avis.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/%C3%85ndalsnes-Avis/106843002672892"><span class="icon">Facebook</span>facebook.com/andalsnes-avis</a></li>
<li class="rss"><a href="http://www.andalsnes-avis.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Åndalsnes Avis er en del av Polaris Media Nordvestlandet.<br />
Åndalsnes Avis arbeider etter Vær Varsom-plakatens regler for god presseskikk. Åndalsnes Avis har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Åndalsnes Avis </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/andalsnesavis/forsiden",
"url": "http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/andalsnesavis/forsiden+url=http://www.andalsnes-avis.no/meninger/Leder/2017/01/24/Trenger-st%C3%B8rre-bredde-i-politikken-14105933.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337556937881']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094938-1']);
_gaq.push(['_setDomainName', '.andalsnes-avis.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
